<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
<title>দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা - Padma News</title>
<meta name="google-site-verification" content="c0ygQ3j_LhbKTmZvg50Qzevf7TPGL-WNFnWQFAl6pUA" />
<meta name="p:domain_verify" content="cd4d486c0c6ad4d885ef62244e0ce93c" />
<meta name="yandex-verification" content="5cc0b4e59cb8c3a3" />
<link rel="alternate" hreflang="bn" href="https://padmanews24.com/">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="pingback" href="" />
<meta property="og:image" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?fit=700%2C400&ssl=1" /><meta name="author" content="Online Desk">
<link rel="icon" type="image/png" href="https://padmanews24.com/wp-content/uploads/2018/12/pnfavicon.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা - Padma News" />
<meta property="og:description" content="নিয়োগ পাওয়ার মাত্র দুই মাস, অর্থাৎ ৬০ দিনের মাথায় ধর্ষণ ও যৌন হয়রানির ২০০ তদন্ত শেষ করেছেন পাকিস্তানের পুলিশ কর্মকর্তা কুলসুম ফাতিমা। পাঞ্জাব প্রদেশের পাকপাত্তান জেলার স্টেশন হাউস অফিসার (এসএইচও) বা সাব–ইন্সপেক্টর হিসেবে নিয়োগ পাওয়া প্রথম নারী তিনি। নিয়োগ পেয়ে এত কম সময়ে ব্যতিক্রমী কৃতিত্বের জন্য আন্তর্জাতিক গণমাধ্যমে আলোচনায় এসেছেন তিনি। ফাতিমার কথাতেই উঠে আসে, &hellip;" />
<meta property="og:url" content="https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" />
<meta property="og:site_name" content="Padma News" />
<meta property="article:publisher" content="https://www.facebook.com/radiopadma.news" />
<meta property="article:section" content="বিচিত্র সংবাদ" />
<meta property="article:published_time" content="2020-01-28T14:50:06+00:00" />
<meta property="og:image" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?fit=700%2C400&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?fit=700%2C400&#038;ssl=1" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="নিয়োগ পাওয়ার মাত্র দুই মাস, অর্থাৎ ৬০ দিনের মাথায় ধর্ষণ ও যৌন হয়রানির ২০০ তদন্ত শেষ করেছেন পাকিস্তানের পুলিশ কর্মকর্তা কুলসুম ফাতিমা। পাঞ্জাব প্রদেশের পাকপাত্তান জেলার স্টেশন হাউস অফিসার (এসএইচও) বা সাব–ইন্সপেক্টর হিসেবে নিয়োগ পাওয়া প্রথম নারী তিনি। নিয়োগ পেয়ে এত কম সময়ে ব্যতিক্রমী কৃতিত্বের জন্য আন্তর্জাতিক গণমাধ্যমে আলোচনায় এসেছেন তিনি। ফাতিমার কথাতেই উঠে আসে, [&hellip;]" />
<meta name="twitter:title" content="দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা - Padma News" />
<meta name="twitter:site" content="@padmanews" />
<meta name="twitter:image" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?fit=700%2C400&#038;ssl=1" />
<meta name="twitter:creator" content="@padmanews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://padmanews24.com/#website","url":"https://padmanews24.com/","name":"Padma News","description":"News in Time","potentialAction":{"@type":"SearchAction","target":"https://padmanews24.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/#primaryimage","url":"https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?fit=700%2C400&ssl=1","width":700,"height":400},{"@type":"WebPage","@id":"https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/#webpage","url":"https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/","inLanguage":"bn-BD","name":"\u09a6\u09c1\u0987 \u09ae\u09be\u09b8\u09c7 \u09e8\u09e6\u09e6 \u09a7\u09b0\u09cd\u09b7\u09a3 \u09ae\u09be\u09ae\u09b2\u09be\u09b0 \u09a4\u09a6\u09a8\u09cd\u09a4 \u09b8\u09ae\u09cd\u09aa\u09a8\u09cd\u09a8 \u0995\u09b0\u09b2\u09c7\u09a8 \u09ab\u09be\u09a4\u09bf\u09ae\u09be - Padma News","isPartOf":{"@id":"https://padmanews24.com/#website"},"primaryImageOfPage":{"@id":"https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/#primaryimage"},"datePublished":"2020-01-28T14:50:06+00:00","dateModified":"2020-01-28T14:50:06+00:00","author":{"@id":"https://padmanews24.com/#/schema/person/0c9868b918f3f161c19b765dd8a53d81"}},{"@type":["Person"],"@id":"https://padmanews24.com/#/schema/person/0c9868b918f3f161c19b765dd8a53d81","name":"Online Desk","image":{"@type":"ImageObject","@id":"https://padmanews24.com/#authorlogo","url":"https://secure.gravatar.com/avatar/7b9b49252e782b6555c633e102bd6b09?s=96&d=mm&r=g","caption":"Online Desk"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Padma News &raquo; ফীড" href="https://padmanews24.com/feed/" />
<link rel="stylesheet" href="https://padmanews24.com/wp-includes/css/dist/block-library/style.min.css">
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://padmanews24.com/wp-content/plugins/contact-form-7/includes/css/styles.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css">
<link rel="stylesheet" href="https://padmanews24.com/wp-content/themes/padmanews/style.css">
<style id='td-theme-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://padmanews24.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://padmanews24.com/wp-content/plugins/jetpack/css/jetpack.css">
<link rel="stylesheet" href="https://padmanews24.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_ajax_url="https:\/\/padmanews24.com\/wp-admin\/admin-ajax.php?td_theme_name=padmanews&v=1.0.0";
var td_get_template_directory_uri="https:\/\/padmanews24.com\/wp-content\/themes\/padmanews";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0fa63a";
var tds_smart_sidebar="";
var tdThemeName="padmanews";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89655544-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89655544-1');
</script>
<style type="text/css" id="wp-custom-css">
				/*
এখানে আপনি আপনার নিজের সিএসএস যোগ করতে পারেন।

বিস্তারিত জানতে উপরের সহায়তা আইকনটিতে ক্লিক করুন।
*/
.vc_custom_archive .widgettitle {
	margin-top: 0;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template post-template-templates post-template-post-with-big-image post-template-templatespost-with-big-image-php single single-post postid-378780 single-format-standard ---- %e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0 wpb-js-composer js-comp-ver-10.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"0GvJm1akGFL1O7", domain:"padmanews24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0GvJm1akGFL1O7" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiopadma.news" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://padmanews24.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/padmanews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/padmanews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'></div></div>
<div class="td-menu-login"><a href="https://padmanews.com/bangla/login/">Login</a> <span></span><a href="https://padmanews.com/bangla/registration/">Registration</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://padmanews24.com/category/chapai-nawabgong/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://padmanews24.com/category/natore/">নাটোর</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://padmanews24.com/category/bogra/">বগুড়া</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://padmanews24.com/category/naogaon/">নওগাঁ</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://padmanews24.com/category/pabna/">পাবনা</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://padmanews24.com/category/joypurhat/">জয়পুরহাট</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://padmanews24.com/category/sirajgong/">সিরাজগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://padmanews24.com/category/rangpur/">রংপুর<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://padmanews24.com/category/rangpur/">রংপুর</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://padmanews24.com/category/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://padmanews24.com/category/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://padmanews24.com/category/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://padmanews24.com/category/thakurgao/">ঠাকুরগাঁও</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://padmanews24.com/category/nilfamari/">নীলফামারি</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://padmanews24.com/category/lalmonithath/">লালমনিরহাট</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://padmanews24.com/category/panchagarh/">পঞ্চগড়</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-91275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91275"><a target="_blank" href="https://padmanews24.com/jobsmarket/">জবস মার্কেট</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li id="menu-item-10838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
<li id="menu-item-10837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10837"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
</ul></div> </div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-time-and-date-area">
<div class="td-time">
<span class="time">রাত ৯:১৩</span>
</div>
<div class="td-day">
<span class="day">মঙ্গলবার</span>
</div>
<div class="td-date-en">
<span class="day">২৮ শে </span>
<span class="date">জানুয়ারি ২০২০ ইং</span>
</div>
<div class="td-date-bn">
<span class="day">১৫ ই </span>
<span class="date">মাঘ ১৪২৬ বঙ্গাব্দ</span>

</div>
<div class="td-date-ar">
<span class="day">২ রা </span>
<span class="date">জমাদিউস-সানি ১৪৪১ হিজরী</span>
</div>
</div>
<div class="td-user-and-social-area">
<ul class="top-header-menu td_ul_login">
<li class="menu-item"><a class="menu-item" href="https://padmanews24.com/login">Login</a></li>
<li class="menu-item"><a class="menu-item" href="https://padmanews24.com/registration">Registration</a></li>
</ul>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiopadma.news" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://padmanews24.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/padmanews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/padmanews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://padmanews24.com/">
<img src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="" />
<span class="td-visual-hidden">Padma News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://padmanews24.com/">
<img src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://padmanews24.com/">
<img src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-277"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://padmanews24.com/category/chapai-nawabgong/">চাঁপাইনবাবগঞ্জ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="https://padmanews24.com/category/natore/">নাটোর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="https://padmanews24.com/category/bogra/">বগুড়া</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="https://padmanews24.com/category/naogaon/">নওগাঁ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="https://padmanews24.com/category/pabna/">পাবনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268"><a href="https://padmanews24.com/category/joypurhat/">জয়পুরহাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://padmanews24.com/category/sirajgong/">সিরাজগঞ্জ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-276"><a href="https://padmanews24.com/category/rangpur/">রংপুর</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-283"><a href="https://padmanews24.com/category/rangpur/">রংপুর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="https://padmanews24.com/category/kurigram/">কুড়িগ্রাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-267"><a href="https://padmanews24.com/category/gaibandha/">গাইবান্ধা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="https://padmanews24.com/category/dinajpur/">দিনাজপুর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269"><a href="https://padmanews24.com/category/thakurgao/">ঠাকুরগাঁও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://padmanews24.com/category/nilfamari/">নীলফামারি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="https://padmanews24.com/category/lalmonithath/">লালমনিরহাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-282"><a href="https://padmanews24.com/category/panchagarh/">পঞ্চগড়</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91275"><a target="_blank" href="https://padmanews24.com/jobsmarket/">জবস মার্কেট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-313"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10837"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://padmanews24.com/search/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="q" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="অনুসন্ধান" />
</div>
</form>
</div>
</div>
</div> </div>

<div class="td-container td-header-row td-header-main-menu td-header-main-menu-two">
<div id="td-header-menu" role="navigation">
<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="sf-menu"><li id="menu-item-174125" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-174125"><a href="https://padmanews24.com/category/exclusive/">বিচিত্র সংবাদ</a></li>
<li id="menu-item-174128" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174128"><a href="https://padmanews24.com/photo-story">ফটো স্টোরি</a></li>
<li id="menu-item-174117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174117"><a href="https://padmanews24.com/category/audio-news/">অডিও সংবাদ</a></li>
<li id="menu-item-212964" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212964"><a href="https://padmanews24.com/category/feature-videos/">আলোচিত ভিডিও</a></li>
<li id="menu-item-174126" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174126"><a href="https://padmanews24.com/category/media-watch/">মিডিয়া ওয়াচ</a></li>
<li id="menu-item-174122" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174122"><a href="https://padmanews24.com/category/people-thought/">জনভাবনা</a></li>
<li id="menu-item-174129" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174129"><a href="https://padmanews24.com/category/citizen-journalism/">সিটিজেন জার্নালিজম</a></li>
<li id="menu-item-174123" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174123"><a href="https://padmanews24.com/category/religion/">ধর্ম ও দর্শন</a></li>
<li id="menu-item-174124" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174124"><a href="https://padmanews24.com/category/abroad-life/">প্রবাস জীবন</a></li>
<li id="menu-item-255091" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255091"><a href="https://padmanews24.com/music-padma/">পদ্মা মিউজিক</a></li>
<li id="menu-item-174130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174130"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-255090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255090"><a href="https://padmanews24.com/health-padma/">পদ্মা হেলথ</a></li>
<li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://padmanews24.com/adda-campus/">ক্যাম্পাস আড্ডা</a></li>
<li id="menu-item-174120" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174120"><a href="https://padmanews24.com/category/story/">গল্পের হাট</a></li>
<li id="menu-item-174119" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174119"><a href="https://padmanews24.com/category/poem/">কবিতার মেলা</a></li>
<li id="menu-item-174127" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174127"><a href="https://padmanews24.com/category/comedy/">রম্যমঞ্চ</a></li>
<li id="menu-item-174121" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174121"><a href="https://padmanews24.com/category/speech/">চিরন্তন বাণী</a></li>
<li id="menu-item-174157" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174157"><a href="https://padmanews24.com/photo-gallery/">ফটো গ্যালারি</a></li>
<li id="menu-item-174133" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174133"><a href="https://padmanews24.com/category/immortal-21st/">চির প্রেরণার অমর একুশ</a></li>
<li id="menu-item-174132" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174132"><a href="https://padmanews24.com/category/vector-march/">অগ্নি ঝরা মার্চ</a></li>
<li id="menu-item-174134" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174134"><a href="https://padmanews24.com/category/freedom-december/">বিজয়ের মাস ডিসেম্বর</a></li>
<li id="menu-item-174131" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174131"><a href="https://padmanews24.com/category/ramadan/">রামাদান মোবারক</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-378780" class="post-378780 post type-post status-publish format-standard has-post-thumbnail hentry category-lead-news-3 category-editor-pick category-exclusive" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://padmanews24.com/category/lead-news-3/">Lead</a></li><li class="entry-category"><a href="https://padmanews24.com/category/editor-pick/">আলোচিত</a></li><li class="entry-category"><a href="https://padmanews24.com/category/exclusive/">বিচিত্র সংবাদ</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা</h1>
<div class="td-before-content-sharer">
<div class="td-module-meta-info">
প্রকাশিতঃ জানুয়ারী ২৮, ২০২০ আপডেটঃ ৮:৫০ অপরাহ্ন </div>
<div class="td-social-share">
<div class="td-share-icons">
<div class="fb-save" data-uri="https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" data-size="large"></div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" class="facebook" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#facebook" /></use>
</svg>
</span>
</a>
<a href="https://twitter.com/intent/tweet?text=দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" class="twitter" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#twitter" /></use>
</svg>
</span>
</a>
<a href="https://plus.google.com/share?url=https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" class="google-plus" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#google-plus" /></use>
</svg>
</span>
</a>
<a href="https://padmanews24.com/printable-news/?id=378780" class="printer">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#printer" /></use>
</svg>
</span>
</a>
</div>
<div id="td-font-sizer" class="td-font-sizer">
<a class="increase" href="#" title="Increase text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-plus" /></use>
</svg>
</span>
</a>
<a class="decrease" href="#" title="Decrease text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-minus" /></use>
</svg>
</span>
</a>
<a class="reset" href="#" title="Restore default font-sizes">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#refresh" /></use>
</svg>
</span>
</a>
</div>
</div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><img width="640" height="366" class="entry-thumb td-modal-image" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?fit=640%2C366&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?w=700&ssl=1 700w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?resize=300%2C171&ssl=1 300w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/fa-1.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="fa" /></div>
</div>
<p>নিয়োগ পাওয়ার মাত্র দুই মাস, অর্থাৎ ৬০ দিনের মাথায় ধর্ষণ ও যৌন হয়রানির ২০০ তদন্ত শেষ করেছেন পাকিস্তানের পুলিশ কর্মকর্তা কুলসুম ফাতিমা।</p>
<p>পাঞ্জাব প্রদেশের পাকপাত্তান জেলার স্টেশন হাউস অফিসার (এসএইচও) বা সাব–ইন্সপেক্টর হিসেবে নিয়োগ পাওয়া প্রথম নারী তিনি। নিয়োগ পেয়ে এত কম সময়ে ব্যতিক্রমী কৃতিত্বের জন্য আন্তর্জাতিক গণমাধ্যমে আলোচনায় এসেছেন তিনি।</p>
<p>ফাতিমার কথাতেই উঠে আসে, কন্যাশিশুদের ধর্ষণ অথবা যৌন নিপীড়নের ঘটনাগুলো স্বাভাবিকভাবে নিতে পারেন না তিনি। সব সময় ক্ষুব্ধ হতেন। কিন্তু এই পেশায় আসার আগে তেমনভাবে কিছুই করার ছিল না তাঁর।</p>
<p>বিবিসিতে এক সাক্ষাৎকারে ফাতিমা বলেন, ধর্ষণ ও যৌন হয়রানির শিকার ‘শিশুদের জন্য কিছু করতে পারব, এমন এক জায়গায় যাওয়ার প্রত্যাশা আমি বরাবরই করতাম। পাঞ্জাব পুলিশের সাব ইন্সপেক্টর হিসেবে নিয়োগ পেয়ে আমি সেই সুযোগটি পেয়ে যাই’।</p>
<p>কুলসুম ফাতিমা ধর্ষণ ও যৌন হয়রানির ২০০ মামলার তদন্তকাজ শেষ করে ঊর্ধ্বতন কর্তৃপক্ষের কাছে হস্তান্তর করেছেন। ফাতিমাকে নিয়োগ দেন পাকপাত্তানের ডিস্ট্রিক্ট পুলিশ অফিসার (ডিপিও) ইবাদাত নিসার। তিনি বলেন, এ পেশায় নারীরা আরও বেশি এলে ধর্ষণের মতো ঘটনায় মানুষের ন্যায়বিচার পাওয়ার সুযোগ বাড়বে।</p>
<p><em>এসএইচ-২০/২৮/২০ (অনলাইন ডেস্ক)</em></p>
</div>
<div class="td-after-content-sharer">
<div class="td-like-share-btn">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
<div class="td-social-share">
<div class="td-share-icons">
<div class="fb-save" data-uri="https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" data-size="large"></div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" class="facebook" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#facebook" /></use>
</svg>
</span>
</a>
<a href="https://twitter.com/intent/tweet?text=দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" class="twitter" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#twitter" /></use>
</svg>
</span>
</a>
<a href="https://plus.google.com/share?url=https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/" class="google-plus" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#google-plus" /></use>
</svg>
</span>
</a>
<a href="https://padmanews24.com/printable-news/?id=378780" class="printer">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#printer" /></use>
</svg>
</span>
</a>
</div>
<div id="td-font-sizer2" class="td-font-sizer">
<a class="increase" href="#" title="Increase text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-plus" /></use>
</svg>
</span>
</a>
<a class="decrease" href="#" title="Decrease text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-minus" /></use>
</svg>
</span>
</a>
<a class="reset" href="#" title="Restore default font-sizes">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#refresh" /></use>
</svg>
</span>
</a>
</div>
</div>
</div>
<footer>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>আগের সংবাদ</span><a href="https://padmanews24.com/education/378776/dui-expels-4-students-for-life/">৬৭ শিক্ষার্থীকে আজীবন বহিষ্কার করলো ঢাবি</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তি সংবাদ</span><a href="https://padmanews24.com/rajshahi/378778/two-dealers-fined-for-selling-jelly-in-rajshahi/">রাজশাহীতে জেলি মেশানো চিংড়ি বিক্রির দায়ে দুই বিক্রেতাকে জরিমানা</a></div></div></div> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_2_5e304f881d189_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_2_5e304f881d189"><script>var block_td_uid_2_5e304f881d189 = new tdBlock();
block_td_uid_2_5e304f881d189.id = "td_uid_2_5e304f881d189";
block_td_uid_2_5e304f881d189.atts = '{"blog_id":"","limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev_text","ajax_pagination_custom_link":"","ajax_pagination_custom_link_text":"","ajax_pagination_prev_btn_text":"","ajax_pagination_next_btn_text":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5e304f881d189_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":378780,"live_filter_cur_post_author":"27"}';
block_td_uid_2_5e304f881d189.td_column_number = "3";
block_td_uid_2_5e304f881d189.block_type = "td_block_related_posts";
block_td_uid_2_5e304f881d189.post_count = "6";
block_td_uid_2_5e304f881d189.found_posts = "8947";
block_td_uid_2_5e304f881d189.header_color = "";
block_td_uid_2_5e304f881d189.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e304f881d189.max_num_pages = "1492";
tdBlocksArray.push(block_td_uid_2_5e304f881d189);
</script><h4 class="td-related-title"><span id="td_uid_3_5e304f882eef9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5e304f881d189">সম্পর্কিত সংবাদ</span></h4><div id=td_uid_2_5e304f881d189 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<a href="https://padmanews24.com/international/378786/%e0%a6%87%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/imran.jpg?resize=324%2C185&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/imran.jpg?w=700&ssl=1 700w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/imran.jpg?resize=300%2C171&ssl=1 300w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/imran.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ইমরানের হাসির প্রেমে পড়েছেন নারী মন্ত্রী?" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">ইমরানের হাসির প্রেমে পড়েছেন নারী মন্ত্রী?</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/education/378776/dui-expels-4-students-for-life/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2018/11/du.jpg?resize=324%2C185&ssl=1" alt="" title="৬৭ শিক্ষার্থীকে আজীবন বহিষ্কার করলো ঢাবি" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">৬৭ শিক্ষার্থীকে আজীবন বহিষ্কার করলো ঢাবি</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/international/378777/%e0%a6%ac%e0%a6%b9%e0%a7%81-%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a7%87-%e0%a6%9b%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87%e0%a6%9b%e0%a7%87-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/kono.jpg?resize=324%2C185&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/kono.jpg?w=700&ssl=1 700w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/kono.jpg?resize=300%2C171&ssl=1 300w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/kono.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="বহু দেশে ছড়িয়ে পড়েছে করোনাভাইরাস?" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">বহু দেশে ছড়িয়ে পড়েছে করোনাভাইরাস?</h3> </div>
</a>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<a href="https://padmanews24.com/sports/378774/%e0%a6%8f%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be-%e0%a6%95%e0%a6%be%e0%a6%aa-%e0%a6%87%e0%a6%b8%e0%a7%8d%e0%a6%af%e0%a7%81%e0%a6%a4%e0%a7%87-%e0%a6%aa%e0%a6%b0%e0%a7%8b%e0%a6%95%e0%a7%8d%e0%a6%b7/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/download-15.jpg?resize=324%2C185&ssl=1" srcset="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/download-15.jpg?w=700&ssl=1 700w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/download-15.jpg?resize=300%2C171&ssl=1 300w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/download-15.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="এশিয়া কাপ ইস্যুতে পরোক্ষ হুমকি দিয়ে রাখল ভারত" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">এশিয়া কাপ ইস্যুতে পরোক্ষ হুমকি দিয়ে রাখল ভারত</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/exclusive/378772/%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%af/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/keke.jpg?resize=324%2C185&ssl=1" srcset="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/keke.jpg?w=700&ssl=1 700w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/keke.jpg?resize=300%2C171&ssl=1 300w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/keke.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="কেক খাওয়ার প্রতিযোগিতায় নারীর মৃত্যু!" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">কেক খাওয়ার প্রতিযোগিতায় নারীর মৃত্যু!</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/sports/378770/%e0%a6%b6%e0%a6%9a%e0%a7%80%e0%a6%a8-%e0%a6%b8%e0%a7%8d%e0%a6%b2%e0%a7%87%e0%a6%9c-%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%9b%e0%a6%bf%e0%a6%b2-%e0%a6%ae%e0%a7%8d%e0%a6%af%e0%a6%be%e0%a6%95%e0%a6%97/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/mm.jpg?resize=324%2C185&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/mm.jpg?w=700&ssl=1 700w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/mm.jpg?resize=300%2C171&ssl=1 300w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/mm.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="শচীন স্লেজ করেছিল ম্যাকগ্রাকে" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">শচীন স্লেজ করেছিল ম্যাকগ্রাকে</h3> </div>
</a>
</div> </div></div><div class="td-next-prev-wrap text-next-prev"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e304f881d189" data-td_block_id="td_uid_2_5e304f881d189"><i class="td-icon-font td-icon-menu-left"></i> নতুন সংবাদ</a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5e304f881d189" data-td_block_id="td_uid_2_5e304f881d189">পুরনো সংবাদ<i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><p><img src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/mujib-100-sarabangla-320xauto.png?w=640&#038;ssl=1" alt="" data-recalc-dims="1" /><br />
<script src="https://cdn.logwork.com/widget/countdown.js"></script><br />
<a href="https://logwork.com/countdown-5io" class="countdown-timer" data-timezone="Asia/Dhaka" data-language="bn" data-textcolor="#ffffff" data-date="2020-03-17 00:00" data-background="#fc6512" data-digitscolor="#000000">My Countdown</a></p>
</div>
</aside><div class="td_block_wrap td_block_audio td_block_widget td_uid_4_5e304f883207a_rand td-pb-border-top"><div class="td-audio-player-news"><h4 class="player-title"><span>সর্বশেষ সংবাদ</span></h4><div class="player-icon"><span><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#news" /></use></svg></span></div><audio class="wp-audio-shortcode" id="audio-378780-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://padmanews24.com/wp-content/uploads/2017/10/NEWS-@16-10-17-Time-Padma.mp3?_=1" /></audio></div> </div> <div class="td_block_wrap td_block_audio td_block_widget td_uid_5_5e304f883cf68_rand td-pb-border-top"><div class="td-audio-player-live"><h4 class="player-title"><span>সরাসরি শুনুন রেডিও পদ্মা</span></h4><div class="player-icon"><span><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#radio" /></use></svg></span></div><audio class="wp-audio-shortcode" id="audio-378780-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://cassini.shoutca.st:9109/radiopadma.mp3?_=2" /></audio></div> </div> <div id="pnwp-tab-news-cont" class="td_block_wrap td_block_tabbed td_block_widget td_uid_7_5e304f8846321_rand td-pb-border-top" data-td-block-uid="td_uid_7_5e304f8846321"><ul class="nav"><li class="active"><a href="#pnwp-tab-news-latest">সর্বশেষ</a> <span class="sci"><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#down" /></use></svg></span> </li><li><a href="#pnwp-tab-news-viewed">সর্বাধিক পঠিত</a> <span class="sci"><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#down" /></use></svg></span> </li><li><a href="#pnwp-tab-news-commented">আলোচিত</a> <span class="sci"><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#down" /></use></svg></span> </li></ul><div class="tab-content"><div class="tab-pane active" id="pnwp-tab-news-latest"><ul class="selected-post-list"><li><a href="https://padmanews24.com/national/378781/dhaka-city-election-saeed-khokan-wants-vote-in-the-boat-for-tapas/">ঢাকা সিটি নির্বাচন: তাপসের জন্য নৌকায় ভোট চাইলেন সাঈদ খোকন</a></li><li><a href="https://padmanews24.com/international/378786/%e0%a6%87%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87/">ইমরানের হাসির প্রেমে পড়েছেন নারী মন্ত্রী?</a></li><li><a href="https://padmanews24.com/technology/378783/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%b0%e0%a6%95%e0%a6%a6%e0%a7%87%e0%a6%b0-%e0%a6%97%e0%a7%81%e0%a6%97%e0%a6%b2-%e0%a6%aa%e0%a7%87-%e0%a6%a5%e0%a7%87%e0%a6%95%e0%a7%87-%e0%a6%a6/">প্রতারকদের গুগল পে থেকে দূরে রাখবেন যেভাবে</a></li><li><a href="https://padmanews24.com/rajshahi/378778/two-dealers-fined-for-selling-jelly-in-rajshahi/">রাজশাহীতে জেলি মেশানো চিংড়ি বিক্রির দায়ে দুই বিক্রেতাকে জরিমানা</a></li><li><a href="https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/">দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা</a></li></ul><a href="https://padmanews24.com/all-news/" class="more_posts_link">আরও সর্বশেষ</a></div><div class="tab-pane" id="pnwp-tab-news-viewed"><ul class="selected-post-list"><li><a href="https://padmanews24.com/heath/378707/%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%b0%e0%a6%be%e0%a6%ac%e0%a7%87-%e0%a6%ab%e0%a7%87%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a7%9f-%e0%a6%ae%e0%a6%be%e0%a6%b0%e0%a6%be%e0%a6%a4%e0%a7%8d/">প্রস্রাবে ফেনা হয়? মারাত্মক রোগের লক্ষণ!</a></li><li><a href="https://padmanews24.com/lifestyle/378331/%e0%a6%9c%e0%a6%be%e0%a6%a4%e0%a7%80%e0%a7%9f-%e0%a6%97%e0%a7%83%e0%a6%b9%e0%a6%be%e0%a7%9f%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a7%8d%e0%a6%a4%e0%a7%83%e0%a6%aa%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a7%87/">জাতীয় গৃহায়ন কর্তৃপক্ষে চাকরির সুযোগ</a></li><li><a href="https://padmanews24.com/entertainment/378659/%e0%a6%ac%e0%a6%87%e0%a6%ae%e0%a7%87%e0%a6%b2%e0%a6%be%e0%a7%9f-%e0%a6%86%e0%a6%b8%e0%a6%9b%e0%a7%87-%e0%a6%a8%e0%a6%be%e0%a7%9f%e0%a6%b2%e0%a6%be-%e0%a6%a8%e0%a6%be%e0%a6%88%e0%a6%ae%e0%a7%87/">বইমেলায় আসছে নায়লা নাঈমের জীবনী</a></li><li><a href="https://padmanews24.com/lifestyle/378672/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a7%83%e0%a6%a6%e0%a7%9f%e0%a6%b0%e0%a7%87%e0%a6%96%e0%a6%be-%e0%a6%ae%e0%a6%bf%e0%a6%b2%e0%a7%87-%e0%a6%97/">দুই হাতের হৃদয়রেখা মিলে গেলে যা হয়</a></li><li><a href="https://padmanews24.com/entertainment/378678/%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%af%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f/">ববির যত প্রিয়</a></li></ul><a href="https://padmanews24.com/all-news/?filter_by=popular_today" class="more_posts_link">আরও পঠিত</a></div><div class="tab-pane" id="pnwp-tab-news-commented"><ul class="selected-post-list"><li><a href="https://padmanews24.com/international/378786/%e0%a6%87%e0%a6%ae%e0%a6%b0%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b9%e0%a6%be%e0%a6%b8%e0%a6%bf%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%ae%e0%a7%87-%e0%a6%aa%e0%a7%9c%e0%a7%87/">ইমরানের হাসির প্রেমে পড়েছেন নারী মন্ত্রী?</a></li><li><a href="https://padmanews24.com/exclusive/378780/%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%87-%e0%a7%a8%e0%a7%a6%e0%a7%a6-%e0%a6%a7%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a6%a3-%e0%a6%ae%e0%a6%be%e0%a6%ae%e0%a6%b2%e0%a6%be%e0%a6%b0/">দুই মাসে ২০০ ধর্ষণ মামলার তদন্ত সম্পন্ন করলেন ফাতিমা</a></li><li><a href="https://padmanews24.com/exclusive/378772/%e0%a6%95%e0%a7%87%e0%a6%95-%e0%a6%96%e0%a6%be%e0%a6%93%e0%a6%af%e0%a6%bc%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%a4%e0%a6%bf%e0%a6%af%e0%a7%8b%e0%a6%97%e0%a6%bf%e0%a6%a4%e0%a6%be%e0%a6%af/">কেক খাওয়ার প্রতিযোগিতায় নারীর মৃত্যু!</a></li><li><a href="https://padmanews24.com/exclusive/378766/%e0%a6%95%e0%a6%ae%e0%a6%b2%e0%a6%be-%e0%a6%ac%e0%a6%bf%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a7%87%e0%a6%a4%e0%a6%be%e0%a6%b0-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80/">কমলা বিক্রেতার &#8216;পদ্মশ্রী&#8217; জয়</a></li><li><a href="https://padmanews24.com/international/378744/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%b8%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%96%e0%a7%87-%e0%a6%95%e0%a6%bf-%e0%a6%ac%e0%a6%b2%e0%a7%87%e0%a6%9b%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8/">নার্সকে দেখে কি বলেছিলেন ইমরান খান?</a></li></ul><a href="https://padmanews24.com/category/editor-pick/" class="more_posts_link">আরও আলোচিত</a></div></div></div> <aside class="widget widget_td_custom_archive_widget"><div class="block-title"><span>আর্কাইভ</span></div> <form action="https://padmanews24.com/" id="padma_archive_widget" method="get">
<select name="y">
<option value="2015">২০১৫</option><option value="2016‌">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option> </select>
<select name="m">
<option value="01">জানুয়ারি</option>
<option value="02">ফেব্রুয়ারি</option>
<option value="03">মার্চ</option>
<option value="04">এপ্রিল</option>
<option value="05">মে</option>
<option value="06">জুন</option>
<option value="07">জুলাই</option>
<option value="08">আগস্ট</option>
<option value="09">সেপ্টেম্বর</option>
<option value="10">অক্টোবর</option>
<option value="11">নভেম্বর</option>
<option value="12">ডিসেম্বর</option>
</select>
<select name="d">
<option value="01">১</option>
<option value="02">২</option>
<option value="03">৩</option>
<option value="04">৪</option>
<option value="05">৫</option>
<option value="06">৬</option>
<option value="07">৭</option>
<option value="08">৮</option>
<option value="09">৯</option>
<option value="10">১০</option>
<option value="11">১১</option>
<option value="12">১২</option>
<option value="13">১৩</option>
<option value="14">১৪</option>
<option value="15">১৫</option>
<option value="16">১৬</option>
<option value="17">১৭</option>
<option value="18">১৮</option>
<option value="19">১৯</option>
<option value="20">২০</option>
<option value="21">২১</option>
<option value="22">২২</option>
<option value="23">২৩</option>
<option value="24">২৪</option>
<option value="25">২৫</option>
<option value="26">২৬</option>
<option value="27">২৭</option>
<option value="28">২৮</option>
<option value="29">২৯</option>
<option value="30">৩০</option>
<option value="31">৩১</option>
</select>
<button type="submit">প্রবেশ</button>
</form>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_9_5e304f8866e27_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_9_5e304f8866e27"><script>var block_td_uid_9_5e304f8866e27 = new tdBlock();
block_td_uid_9_5e304f8866e27.id = "td_uid_9_5e304f8866e27";
block_td_uid_9_5e304f8866e27.atts = '{"blog_id":"","limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u09ac\u09bf\u09a8\u09cb\u09a6\u09a8","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"custom_link","ajax_pagination_custom_link":"https:\/\/padmanews24.com\/category\/entertainment\/","ajax_pagination_custom_link_text":"","ajax_pagination_prev_btn_text":"","ajax_pagination_next_btn_text":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_9_5e304f8866e27_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_9_5e304f8866e27.td_column_number = "1";
block_td_uid_9_5e304f8866e27.block_type = "td_block_7";
block_td_uid_9_5e304f8866e27.post_count = "5";
block_td_uid_9_5e304f8866e27.found_posts = "2771";
block_td_uid_9_5e304f8866e27.header_color = "#";
block_td_uid_9_5e304f8866e27.ajax_pagination_infinite_stop = "";
block_td_uid_9_5e304f8866e27.max_num_pages = "555";
tdBlocksArray.push(block_td_uid_9_5e304f8866e27);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>বিনোদন</span></h4></div><div id=td_uid_9_5e304f8866e27 class="td_block_inner">
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/378683/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a7%87-%e0%a6%ac%e0%a6%be%e0%a6%82%e0%a6%b2%e0%a6%be%e0%a6%a6%e0%a7%87%e0%a6%b6%e0%a6%bf/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/mithila-3.jpg?resize=95%2C60&ssl=1" srcset="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/mithila-3.jpg?resize=95%2C60&ssl=1 95w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/mithila-3.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/mithila-3.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="বলিউডের" title="বলিউডের ছবিতে বাংলাদেশি মেয়ে" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">বলিউডের ছবিতে বাংলাদেশি মেয়ে</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/378681/%e0%a6%8f%e0%a6%ac%e0%a6%be%e0%a6%b0-%e0%a6%b8%e0%a6%b0%e0%a6%b8%e0%a7%8d%e0%a6%ac%e0%a6%a4%e0%a7%80-%e0%a6%aa%e0%a7%82%e0%a6%9c%e0%a6%be%e0%a6%b0-%e0%a6%86%e0%a7%9f%e0%a7%8b%e0%a6%9c%e0%a6%a8/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/apu-3.jpg?resize=95%2C60&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/apu-3.jpg?resize=95%2C60&ssl=1 95w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/apu-3.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/apu-3.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="এবার সরস্বতী" title="এবার সরস্বতী পূজার আয়োজন করবেন অপু বিশ্বাস" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">এবার সরস্বতী পূজার আয়োজন করবেন অপু বিশ্বাস</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/378678/%e0%a6%ac%e0%a6%ac%e0%a6%bf%e0%a6%b0-%e0%a6%af%e0%a6%a4-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a7%9f/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/booby.jpg?resize=95%2C60&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/booby.jpg?resize=95%2C60&ssl=1 95w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/booby.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/01/booby.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="ববির" title="ববির যত প্রিয়" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">ববির যত প্রিয়</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/378675/%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1%e0%a7%87-%e0%a6%ac%e0%a6%bf%e0%a6%a4%e0%a6%b0%e0%a7%8d%e0%a6%95%e0%a7%87-%e0%a6%aa%e0%a6%a6%e0%a7%8d%e0%a6%ae%e0%a6%b6%e0%a7%8d%e0%a6%b0%e0%a7%80/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/sde-6.jpg?resize=95%2C60&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/sde-6.jpg?resize=95%2C60&ssl=1 95w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/sde-6.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/01/sde-6.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="বলিউডে" title="বলিউডে বিতর্কে ‘পদ্মশ্রী’ পদক" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">বলিউডে বিতর্কে ‘পদ্মশ্রী’ পদক</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/378668/%e0%a6%ad%e0%a6%be%e0%a6%b2%e0%a7%8b-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%87%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%b9%e0%a6%a4%e0%a7%87-%e0%a6%9a%e0%a6%be%e0%a6%a8-%e0%a6%ae%e0%a6%a7/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/de-2.jpg?resize=95%2C60&ssl=1" srcset="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/de-2.jpg?resize=95%2C60&ssl=1 95w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/de-2.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/de-2.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="ভালো অভিনেত্রী" title="ভালো অভিনেত্রী হতে চান মধুলতা" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">ভালো অভিনেত্রী হতে চান মধুলতা</h3> </div>
</a>
</div> </div><div class="td-more-news"><a href="https://padmanews24.com/category/entertainment/" class="td_ajax_load_more">আরও সংবাদ<i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 
<div class="td-header-menu-wrap-full pnwpfo">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-62"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91275"><a target="_blank" href="https://padmanews24.com/jobsmarket/">জবস মার্কেট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-313"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10837"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
</ul></div> </div>
</div>
<div class="td-container td-header-row td-header-main-menu td-header-main-menu-two">
<div id="td-header-menu" role="navigation">
<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="sf-menu"><li id="menu-item-174921" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-first td-menu-item td-normal-menu menu-item-174921"><a href="https://padmanews24.com/category/exclusive/">বিচিত্র সংবাদ</a></li>
<li id="menu-item-174924" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174924"><a href="https://padmanews24.com/photo-story">ফটো স্টোরি</a></li>
<li id="menu-item-174914" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174914"><a href="https://padmanews24.com/category/audio-news/">অডিও সংবাদ</a></li>
<li id="menu-item-212960" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212960"><a href="https://padmanews24.com/category/feature-videos/">আলোচিত ভিডিও</a></li>
<li id="menu-item-174922" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174922"><a href="https://padmanews24.com/category/media-watch/">মিডিয়া ওয়াচ</a></li>
<li id="menu-item-174918" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174918"><a href="https://padmanews24.com/category/people-thought/">জনভাবনা</a></li>
<li id="menu-item-174923" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174923"><a href="https://padmanews24.com/category/citizen-journalism/">সিটিজেন জার্নালিজম</a></li>
<li id="menu-item-174919" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174919"><a href="https://padmanews24.com/category/religion/">ধর্ম ও দর্শন</a></li>
<li id="menu-item-174920" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174920"><a href="https://padmanews24.com/category/abroad-life/">প্রবাস জীবন</a></li>
<li id="menu-item-174917" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174917"><a href="https://padmanews24.com/category/story/">গল্পের হাট</a></li>
<li id="menu-item-174916" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174916"><a href="https://padmanews24.com/category/poem/">কবিতার মেলা</a></li>
</ul></div> </div>
</div>
</div>
</div>

<div class="td-container td-the-footer-area">
<div class="td-main-footer-container">
<div class="td-pb-row">
<div class="td-pb-span1_5">
<a href="https://padmanews24.com/"><img src="https://padmanews24.com/wp-content/uploads/2018/12/logo-contrast-2.png" alt="" title="" /></a> </div>
<div class="td-pb-span10">
সম্পাদক ও প্রকাশক: শাহানা পারভীন <br>
তাসিব প্যালেস, হোল্ডিং নং-৪১৮/১, ওয়ার্ড নং- ২৫, মোনাফের মোড়, রাজশাহী-৬২০৪, বাংলাদেশ <br>
ফোন : +৮৮০-৭২১-৭৫১-০০১, ফ্যাক্স: +৮৮০-৭২১-৭৫১-৩৪৮, হটলাইন: +৮৮০-১৭৫৫-৫৭৫-৬৬৬, ইমেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="422c2735316c3223262f232c27353102252f232b2e6c212d2f">[email&#160;protected]</a> </div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-16471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16471"><a href="https://padmanews24.com/about-us/">About</a></li>
<li id="menu-item-16460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16460"><a href="https://padmanews24.com/contact/">Contact</a></li>
<li id="menu-item-16472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16472"><a href="https://padmanews24.com/advertisement/">Advertisement</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-16474"><a href="https://padmanews24.com/privacy-policies/">Privacy &#038; Policies</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16473"><a href="https://padmanews24.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16475"><a href="https://padmanews24.com/terms-of-services/">Terms &#038; Conditions</a></li>
<li id="menu-item-287926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287926"><a href="https://padmanews24.com/copy-rights-dmca/">DMCA</a></li>
<li id="menu-item-26815" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26815"><a href="https://padmanews24.com/sitemap_index.xml">Sitemap</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত পদ্মা নিউজ ২০১৫-২০২০ </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://padmanews24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js"></script>
<script src="https://padmanews24.com/wp-includes/js/jquery/jquery.js"></script>
<script src="https://padmanews24.com/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/padmanews24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://padmanews24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script>
<script src="https://secure.gravatar.com/js/gprofiles.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script src="https://padmanews24.com/wp-content/plugins/jetpack/modules/wpgroho.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/padmanews24.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://padmanews24.com/wp-content/themes/padmanews/js/pn.min.js"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://padmanews24.com/wp-content/themes/padmanews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://padmanews24.com/wp-content/themes/padmanews';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202005.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'160015273',post:'378780',tz:'6',srv:'padmanews24.com'} ]);
	_stq.push([ 'clickTrackerInit', '160015273', '378780' ]);
</script>
</body>
</html>
