<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
<title>এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার - Padma News</title>
<meta name="google-site-verification" content="c0ygQ3j_LhbKTmZvg50Qzevf7TPGL-WNFnWQFAl6pUA" />
<meta name="p:domain_verify" content="cd4d486c0c6ad4d885ef62244e0ce93c" />
<meta name="yandex-verification" content="5cc0b4e59cb8c3a3" />
<link rel="alternate" hreflang="bn" href="https://padmanews24.com/">
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="refresh" content="300">
<link rel="pingback" href="" />
<meta property="og:image" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?fit=750%2C390&ssl=1" /><meta name="author" content="Northern Desk">
<link rel="icon" type="image/png" href="https://padmanews24.com/wp-content/uploads/2018/12/pnfavicon.png">

<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার - Padma News" />
<meta property="og:description" content="‘ডাক্তারের কাছে রোগী নয়, রোগীর কাছে ডাক্তার’ এই স্লোগানে বাগেরহাটে ভ্রাম্যমাণ মেডিকেল স্বাস্থ্যসেবা চালু হয়েছে। এই সেবা চালুর পর গত দুদিনে শতাধিক রোগীকে সেবাও দিয়েছে এই ভ্রাম্যামাণ মেডিকেল টিম। বাগেরহাটে করোনাভাইরাসের সংক্রমণের ভয়ে হাসপাতাল বিমুখ রোগীদের সুস্থ স্বাভাবিক রাখতে সদর আসনের সংসদ সদস্য (এমপি) শেখ সারহান নাসের তন্ময়ের উদ্যোগে বুধবার বিকেল থেকে জেলা স্বাস্থ্য বিভাগ &hellip;" />
<meta property="og:url" content="https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" />
<meta property="og:site_name" content="Padma News" />
<meta property="article:publisher" content="https://www.facebook.com/radiopadma.news" />
<meta property="article:section" content="আঞ্চলিক" />
<meta property="article:published_time" content="2020-04-02T11:43:47+00:00" />
<meta property="og:image" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?fit=750%2C390&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?fit=750%2C390&#038;ssl=1" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="‘ডাক্তারের কাছে রোগী নয়, রোগীর কাছে ডাক্তার’ এই স্লোগানে বাগেরহাটে ভ্রাম্যমাণ মেডিকেল স্বাস্থ্যসেবা চালু হয়েছে। এই সেবা চালুর পর গত দুদিনে শতাধিক রোগীকে সেবাও দিয়েছে এই ভ্রাম্যামাণ মেডিকেল টিম। বাগেরহাটে করোনাভাইরাসের সংক্রমণের ভয়ে হাসপাতাল বিমুখ রোগীদের সুস্থ স্বাভাবিক রাখতে সদর আসনের সংসদ সদস্য (এমপি) শেখ সারহান নাসের তন্ময়ের উদ্যোগে বুধবার বিকেল থেকে জেলা স্বাস্থ্য বিভাগ [&hellip;]" />
<meta name="twitter:title" content="এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার - Padma News" />
<meta name="twitter:site" content="@padmanews" />
<meta name="twitter:image" content="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?fit=750%2C390&#038;ssl=1" />
<meta name="twitter:creator" content="@padmanews" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://padmanews24.com/#website","url":"https://padmanews24.com/","name":"Padma News","inLanguage":"bn-BD","description":"News in Time","potentialAction":[{"@type":"SearchAction","target":"https://padmanews24.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/#primaryimage","inLanguage":"bn-BD","url":"https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?fit=750%2C390&ssl=1","width":750,"height":390},{"@type":"WebPage","@id":"https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/#webpage","url":"https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/","name":"\u098f\u0995 \u0995\u09b2\u09c7\u0987 \u09b0\u09cb\u0997\u09c0\u09b0 \u09ac\u09be\u09dc\u09bf \u099b\u09c1\u099f\u09c7 \u09af\u09be\u099a\u09cd\u099b\u09c7\u09a8 \u09a1\u09be\u0995\u09cd\u09a4\u09be\u09b0 - Padma News","isPartOf":{"@id":"https://padmanews24.com/#website"},"inLanguage":"bn-BD","primaryImageOfPage":{"@id":"https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/#primaryimage"},"datePublished":"2020-04-02T11:43:47+00:00","dateModified":"2020-04-02T11:43:47+00:00","author":{"@id":"https://padmanews24.com/#/schema/person/b0b5b586123cb9d6c04318c416913177"},"potentialAction":[{"@type":"ReadAction","target":["https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/"]}]},{"@type":["Person"],"@id":"https://padmanews24.com/#/schema/person/b0b5b586123cb9d6c04318c416913177","name":"Northern Desk","image":{"@type":"ImageObject","@id":"https://padmanews24.com/#authorlogo","inLanguage":"bn-BD","url":"https://secure.gravatar.com/avatar/ff43a896ce07417788a9b9a907cb6b72?s=96&d=mm&r=g","caption":"Northern Desk"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="Padma News &raquo; ফীড" href="https://padmanews24.com/feed/" />
<link rel="stylesheet" href="https://padmanews24.com/wp-includes/css/dist/block-library/style.min.css">
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel="stylesheet" href="https://padmanews24.com/wp-content/plugins/contact-form-7/includes/css/styles.css">
<link rel="stylesheet" href="https://fonts.googleapis.com/earlyaccess/notosansbengali.css">
<link rel="stylesheet" href="https://padmanews24.com/wp-content/themes/padmanews/style.css">
<style id='td-theme-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://padmanews24.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel="stylesheet" href="https://padmanews24.com/wp-content/plugins/jetpack/css/jetpack.css">
<link rel="stylesheet" href="https://padmanews24.com/wp-content/plugins/profile-builder-pro/assets/css/style-front-end.css">
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_ajax_url="https:\/\/padmanews24.com\/wp-admin\/admin-ajax.php?td_theme_name=padmanews&v=1.0.0";
var td_get_template_directory_uri="https:\/\/padmanews24.com\/wp-content\/themes\/padmanews";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#0fa63a";
var tds_smart_sidebar="";
var tdThemeName="padmanews";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89655544-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89655544-1');
</script>
<style type="text/css" id="wp-custom-css">
				/*
এখানে আপনি আপনার নিজের সিএসএস যোগ করতে পারেন।

বিস্তারিত জানতে উপরের সহায়তা আইকনটিতে ক্লিক করুন।
*/
.vc_custom_archive .widgettitle {
	margin-top: 0;
}			</style>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
<body class="post-template post-template-templates post-template-post-with-big-image post-template-templatespost-with-big-image-php single single-post postid-386370 single-format-standard the-doctor-is-leaving-the-house-of-a-patient wpb-js-composer js-comp-ver-10.0.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script type="text/javascript">
_atrk_opts = { atrk_acct:"0GvJm1akGFL1O7", domain:"padmanews24.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0GvJm1akGFL1O7" style="display:none" height="1" width="1" alt="" /></noscript>

<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiopadma.news" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://padmanews24.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/padmanews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/padmanews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>

<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80'></div></div>
<div class="td-menu-login"><a href="https://padmanews.com/bangla/login/">Login</a> <span></span><a href="https://padmanews.com/bangla/registration/">Registration</a></div>
</div>
</div>

<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-38"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-11"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-277"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী</a></li>
<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-280"><a href="https://padmanews24.com/category/chapai-nawabgong/">চাঁপাইনবাবগঞ্জ</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272"><a href="https://padmanews24.com/category/natore/">নাটোর</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-275"><a href="https://padmanews24.com/category/bogra/">বগুড়া</a></li>
<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-271"><a href="https://padmanews24.com/category/naogaon/">নওগাঁ</a></li>
<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-274"><a href="https://padmanews24.com/category/pabna/">পাবনা</a></li>
<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-268"><a href="https://padmanews24.com/category/joypurhat/">জয়পুরহাট</a></li>
<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-279"><a href="https://padmanews24.com/category/sirajgong/">সিরাজগঞ্জ</a></li>
</ul>
</li>
<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-276"><a href="https://padmanews24.com/category/rangpur/">রংপুর<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="https://padmanews24.com/category/rangpur/">রংপুর</a></li>
<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-266"><a href="https://padmanews24.com/category/kurigram/">কুড়িগ্রাম</a></li>
<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="https://padmanews24.com/category/gaibandha/">গাইবান্ধা</a></li>
<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-270"><a href="https://padmanews24.com/category/dinajpur/">দিনাজপুর</a></li>
<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-269"><a href="https://padmanews24.com/category/thakurgao/">ঠাকুরগাঁও</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-273"><a href="https://padmanews24.com/category/nilfamari/">নীলফামারি</a></li>
<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-278"><a href="https://padmanews24.com/category/lalmonithath/">লালমনিরহাট</a></li>
<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-282"><a href="https://padmanews24.com/category/panchagarh/">পঞ্চগড়</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-62"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-290"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-91275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-91275"><a target="_blank" href="https://padmanews24.com/jobsmarket/">জবস মার্কেট</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-313"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li id="menu-item-10838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
<li id="menu-item-10837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10837"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-292"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
</ul></div> </div>
</div>
</div>
<div id="td-outer-wrap">
<div class="td-container">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;
</script>
</div>

</div>
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-time-and-date-area">
<div class="td-time">
<span class="time">বিকাল ৫:৪৬</span>
</div>
<div class="td-day">
<span class="day">বৃহস্পতিবার</span>
</div>
<div class="td-date-en">
<span class="day">২ রা </span>
<span class="date">এপ্রিল ২০২০ ইং</span>
</div>
<div class="td-date-bn">
<span class="day">১৯ শে </span>
<span class="date">চৈত্র ১৪২৬ বঙ্গাব্দ</span>

</div>
<div class="td-date-ar">
<span class="day">৮ ই </span>
<span class="date">শা'বান ১৪৪১ হিজরী</span>
</div>
</div>
<div class="td-user-and-social-area">
<ul class="top-header-menu td_ul_login">
<li class="menu-item"><a class="menu-item" href="https://padmanews24.com/login">Login</a></li>
<li class="menu-item"><a class="menu-item" href="https://padmanews24.com/registration">Registration</a></li>
</ul>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/radiopadma.news" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://padmanews24.com/feed/" title="RSS">
<i class="td-icon-font td-icon-rss"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.twitter.com/padmanews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/padmanews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
</div>
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://padmanews24.com/">
<img src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="" />
<span class="td-visual-hidden">Padma News</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-8606801165523017" data-ad-slot="5994274857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8606801165523017" data-ad-slot="5994274857"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-8606801165523017" data-ad-slot="5994274857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-8606801165523017" data-ad-slot="5994274857"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-mobile-logo td-sticky-disable" href="https://padmanews24.com/">
<img src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="" />
</a>
<a class="td-header-logo td-sticky-disable" href="https://padmanews24.com/">
<img src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-277"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-281"><a href="https://padmanews24.com/category/rajshahi/">রাজশাহী</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-280"><a href="https://padmanews24.com/category/chapai-nawabgong/">চাঁপাইনবাবগঞ্জ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-272"><a href="https://padmanews24.com/category/natore/">নাটোর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-275"><a href="https://padmanews24.com/category/bogra/">বগুড়া</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-271"><a href="https://padmanews24.com/category/naogaon/">নওগাঁ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-274"><a href="https://padmanews24.com/category/pabna/">পাবনা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-268"><a href="https://padmanews24.com/category/joypurhat/">জয়পুরহাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-279"><a href="https://padmanews24.com/category/sirajgong/">সিরাজগঞ্জ</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-276"><a href="https://padmanews24.com/category/rangpur/">রংপুর</a>
<ul class="sub-menu">
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-283"><a href="https://padmanews24.com/category/rangpur/">রংপুর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-266"><a href="https://padmanews24.com/category/kurigram/">কুড়িগ্রাম</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-267"><a href="https://padmanews24.com/category/gaibandha/">গাইবান্ধা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-270"><a href="https://padmanews24.com/category/dinajpur/">দিনাজপুর</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-269"><a href="https://padmanews24.com/category/thakurgao/">ঠাকুরগাঁও</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-273"><a href="https://padmanews24.com/category/nilfamari/">নীলফামারি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-278"><a href="https://padmanews24.com/category/lalmonithath/">লালমনিরহাট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-282"><a href="https://padmanews24.com/category/panchagarh/">পঞ্চগড়</a></li>
</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91275"><a target="_blank" href="https://padmanews24.com/jobsmarket/">জবস মার্কেট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-313"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10837"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://padmanews24.com/search/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="q" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="অনুসন্ধান" />
</div>
</form>
</div>
</div>
</div> </div>
<div class="td-container td-header-row td-header-main-menu td-header-main-menu-two">
<div id="td-header-menu" role="navigation">
<div class="menu-secondary-menu-container"><ul id="menu-secondary-menu" class="sf-menu"><li id="menu-item-174125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-174125"><a href="https://padmanews24.com/category/exclusive/">বিচিত্র সংবাদ</a></li>
<li id="menu-item-174128" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174128"><a href="https://padmanews24.com/photo-story">ফটো স্টোরি</a></li>
<li id="menu-item-174117" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174117"><a href="https://padmanews24.com/category/audio-news/">অডিও সংবাদ</a></li>
<li id="menu-item-212964" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212964"><a href="https://padmanews24.com/category/feature-videos/">আলোচিত ভিডিও</a></li>
<li id="menu-item-174126" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174126"><a href="https://padmanews24.com/category/media-watch/">মিডিয়া ওয়াচ</a></li>
<li id="menu-item-174122" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174122"><a href="https://padmanews24.com/category/people-thought/">জনভাবনা</a></li>
<li id="menu-item-174129" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174129"><a href="https://padmanews24.com/category/citizen-journalism/">সিটিজেন জার্নালিজম</a></li>
<li id="menu-item-174123" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174123"><a href="https://padmanews24.com/category/religion/">ধর্ম ও দর্শন</a></li>
<li id="menu-item-174124" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174124"><a href="https://padmanews24.com/category/abroad-life/">প্রবাস জীবন</a></li>
<li id="menu-item-255091" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255091"><a href="https://padmanews24.com/music-padma/">পদ্মা মিউজিক</a></li>
<li id="menu-item-174130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-174130"><a href="#">অন্যান্য</a>
<ul class="sub-menu">
<li id="menu-item-255090" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255090"><a href="https://padmanews24.com/health-padma/">পদ্মা হেলথ</a></li>
<li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-255089"><a href="https://padmanews24.com/adda-campus/">ক্যাম্পাস আড্ডা</a></li>
<li id="menu-item-174120" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174120"><a href="https://padmanews24.com/category/story/">গল্পের হাট</a></li>
<li id="menu-item-174119" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174119"><a href="https://padmanews24.com/category/poem/">কবিতার মেলা</a></li>
<li id="menu-item-174127" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174127"><a href="https://padmanews24.com/category/comedy/">রম্যমঞ্চ</a></li>
<li id="menu-item-174121" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174121"><a href="https://padmanews24.com/category/speech/">চিরন্তন বাণী</a></li>
<li id="menu-item-174157" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174157"><a href="https://padmanews24.com/photo-gallery/">ফটো গ্যালারি</a></li>
<li id="menu-item-174133" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174133"><a href="https://padmanews24.com/category/immortal-21st/">চির প্রেরণার অমর একুশ</a></li>
<li id="menu-item-174132" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174132"><a href="https://padmanews24.com/category/vector-march/">অগ্নি ঝরা মার্চ</a></li>
<li id="menu-item-174134" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174134"><a href="https://padmanews24.com/category/freedom-december/">বিজয়ের মাস ডিসেম্বর</a></li>
<li id="menu-item-174131" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174131"><a href="https://padmanews24.com/category/ramadan/">রামাদান মোবারক</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</div>
</div>
<div class="td-main-content-wrap">
<div class="td-container td-post-template-default">
<div class="td-crumb-container"></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-386370" class="post-386370 post type-post status-publish format-standard has-post-thumbnail hentry category-regional" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<ul class="td-category"><li class="entry-category"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li></ul>
<header class="td-post-title">
<h1 class="entry-title">এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার</h1>
<div class="td-before-content-sharer">
<div class="td-module-meta-info">
প্রকাশিতঃ এপ্রিল ২, ২০২০ আপডেটঃ ৫:৪৩ অপরাহ্ন </div>
<div class="td-social-share">
<div class="td-share-icons">
<div class="fb-save" data-uri="https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" data-size="large"></div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" class="facebook" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#facebook" /></use>
</svg>
</span>
</a>
<a href="https://twitter.com/intent/tweet?text=এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" class="twitter" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#twitter" /></use>
</svg>
</span>
</a>
<a href="https://plus.google.com/share?url=https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" class="google-plus" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#google-plus" /></use>
</svg>
</span>
</a>
<a href="https://padmanews24.com/printable-news/?id=386370" class="printer">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#printer" /></use>
</svg>
</span>
</a>
</div>
<div id="td-font-sizer" class="td-font-sizer">
<a class="increase" href="#" title="Increase text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-plus" /></use>
</svg>
</span>
</a>
<a class="decrease" href="#" title="Decrease text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-minus" /></use>
</svg>
</span>
</a>
<a class="reset" href="#" title="Restore default font-sizes">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#refresh" /></use>
</svg>
</span>
</a>
</div>
</div> </div>
</header>
</div>
<div class="td-post-content">
<div class="td-featured-image-rec">
<div class="td-post-featured-image"><img width="640" height="333" class="entry-thumb td-modal-image" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?fit=640%2C333&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?w=750&ssl=1 750w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/bagerhat.jpg?resize=300%2C156&ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="bagerhat" /></div>
</div>
<p>‘ডাক্তারের কাছে রোগী নয়, রোগীর কাছে ডাক্তার’ এই স্লোগানে বাগেরহাটে ভ্রাম্যমাণ মেডিকেল স্বাস্থ্যসেবা চালু হয়েছে। এই সেবা চালুর পর গত দুদিনে শতাধিক রোগীকে সেবাও দিয়েছে এই ভ্রাম্যামাণ মেডিকেল টিম। বাগেরহাটে করোনাভাইরাসের সংক্রমণের ভয়ে হাসপাতাল বিমুখ রোগীদের সুস্থ স্বাভাবিক রাখতে সদর আসনের সংসদ সদস্য (এমপি) শেখ সারহান নাসের তন্ময়ের উদ্যোগে বুধবার বিকেল থেকে জেলা স্বাস্থ্য বিভাগ এই ভ্রাম্যমাণ মেডিকেল স্বাস্থ্যসেবা চালু করেছে।</p>
<p>স্বাস্থ্যসেবা নিতে হটলাইনে কল করতে স্থানীয়দের প্রতি আহ্বান জানিয়েছেন এমপি শেখ তন্ময়। জেলা স্বাস্থ্য বিভাগের হটলাইন নম্বরগুলোতে (০১৭৬৮-১৫৬৮০৮, ০১৭৪২-৮২৭৭১২, ০১৩১১-০৭৮৮০২, ০১৭৬০-৬৪৬৫৬৯, ০১৭৯৯-৮০৪৬৬৪) ফোন করে সাধারণ মানুষ ভ্রাম্যমাণ মেডিকেল স্বাস্থ্যসেবা পাচ্ছেন। কল করলে গাড়ি নিয়ে ডাক্তারই চলে যাচ্ছেন রোগীর বাড়িতে।</p>
<p>বাগেরহাট শহরের অদূরে ভৈরব নদীর চরে বসবাসকারী দরিদ্র অসহায় রশিদ তালুকদার ও কাসেম শেখ (৫০) এবং সদর উপজেলার দক্ষিণ মাঝিডাঙা গ্রামের রোকেয়া বেগম (৪৮) বুধবার বিকেলে জেলা স্বাস্থ্য বিভাগের হটলাইনে মোবাইল করে ভ্রাম্যমাণ মেডিকেল টিমের মাধ্যমে স্বাস্থ্য সেবা নিয়েছেন। এভাবে ফোন করে স্বাস্থ্যসেবা পেয়ে তারা এমপি শেখ তন্ময়কে ধন্যবাদ জানান।</p>
<p>কচুয়া উপজেলার টেংরাখালী গ্রামের অসুস্থ বৃদ্ধা রজিয়া বেগমের স্বজন দেলোয়ার হেসের বলেন, রজিয়া বেগমের অ্যাজমা রয়েছে। মাঝে মাঝে তার শ্বাসকষ্ট বাড়ে। আজ হঠাৎ শ্বাসকষ্ট বাড়লে আমি ফেসবুকে বাগেরহাট জেলা স্বাস্থ্য বিভাগের ভ্রাম্যমাণ মেডিকেল স্বাস্থ্যসেবা চালু ও হটলাইনের ফোন নম্বরগুলো জানতে পারি। আমি ফোন করার পরই দ্রত ডাক্তার বাড়িতে এসে অসুস্থ রজিয়া বেগমের চিকিৎসা করেছেন। চিকিৎসক বাড়িতে এসে চিকিৎসা দেয়ায় আমরা খুশি হয়েছি। এমপি শেখ তন্ময়ের এই উদ্যোগ অব্যাহত থাকবে বলে আশা করছি।</p>
<p>বাগেরহাটের সাবেক ব্যাংক কর্মকর্তা হাজরা লুৎফর রহমান জানান, এমপি শেখ তন্ময়ের স্থানীয় মানুষদের সেবা দিতে রোগীদের কাছে ডাক্তার পাঠানোর ব্যতিক্রমী এই উদ্যোগ সত্যিই প্রশংসনীয়। চিকিৎসকরা কল পেয়ে রোগীর বাড়িতে সেবা দিতে শুরু করেছেন। তাদের এই স্বাস্থ্যসেবা চালুর ফলে সাধারণ মানুষ দারুণভাবে উপকৃত হবে।</p>
<p>ভ্রাম্যমাণ মেডিকেল টিমের চিকিৎসক ডা. মো. মিরাজুল করিম বলেন, করোনাভাইরাসের প্রাদুর্ভাব বেড়ে যাওয়ায় ‘ডাক্তারের কাছে রোগী নয়, রোগীর কাছে ডাক্তার’ এই স্লোগানে বাগেরহাট সদরের এমপি শেখ তন্ময়ের নির্দেশে স্বাস্থ্য বিভাগ একটি ভ্রাম্যমাণ মেডিকেল টিম গঠন করে।</p>
<p>হট লাইনে রোগীদের কল পেয়ে আমরা সেখানে যাচ্ছি। তাদের পরীক্ষা করে ব্যবস্থাপত্র দিচ্ছি। প্রয়োজন হলে হাসপাতালে ভর্তি করছি। করোনাভাইরাসের সংক্রমণ থাকা পর্যন্ত মেডিকেল টিমের এই স্বাস্থ্যসেবা অব্যাহত থাকবে।</p>
<p><a href="https://padmanews24.com/regional/386251/jessore-kills-young-man-on-his-way-home/">বাগেরহাটের সিভিল সার্জন</a> ডা. কে এম হুমায়ুন কবির বলেন, করোনাভাইরাসের ভয়ে বাগেরহাটের সাধারণ রোগীরা যাতে স্বাস্থ্যসেবা থেকে বঞ্চিত না হয় সেদিকে লক্ষ্য রেখে বাগেরহাট সদর আসনের এমপি শেখ তন্ময় একটি ভ্রাম্যমাণ মেডিকেল টিম গঠন করেছেন। স্বাস্থ্য বিভাগের চিকিৎসকরা কোনো রোগীর কল পেলেই তাদের কাছে অ্যাম্বুলেন্স নিয়ে যাচ্ছেন এবং তাদের স্বাস্থ্যসেবা দিচ্ছেন।</p>
<p><em>বিএ-১৩/০২-০৪ (আঞ্চলিক ডেস্ক)</em></p>
</div>
<div class="td-after-content-sharer">
<div class="td-like-share-btn">
<div class="fb-like" data-href="https://developers.facebook.com/docs/plugins/" data-layout="button" data-action="like" data-size="large" data-show-faces="true" data-share="true"></div>
</div>
<div class="td-social-share">
<div class="td-share-icons">
<div class="fb-save" data-uri="https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" data-size="large"></div>
<a href="https://www.facebook.com/sharer/sharer.php?u=https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" class="facebook" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#facebook" /></use>
</svg>
</span>
</a>
<a href="https://twitter.com/intent/tweet?text=এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" class="twitter" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#twitter" /></use>
</svg>
</span>
</a>
<a href="https://plus.google.com/share?url=https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/" class="google-plus" target="_blank">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#google-plus" /></use>
</svg>
</span>
</a>
<a href="https://padmanews24.com/printable-news/?id=386370" class="printer">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#printer" /></use>
</svg>
</span>
</a>
</div>
<div id="td-font-sizer2" class="td-font-sizer">
<a class="increase" href="#" title="Increase text size">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-plus" /></use>
</svg>
</span>
</a>
<a class="decrease" href="#" title="Decrease text size">
 <span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#zoom-minus" /></use>
</svg>
</span>
</a>
<a class="reset" href="#" title="Restore default font-sizes">
<span class="sci">
<svg viewBox="0 0 1 1">
<use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#refresh" /></use>
</svg>
</span>
</a>
</div>
</div>
</div>
<footer>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>আগের সংবাদ</span><a href="https://padmanews24.com/sports/386381/%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">কোয়ারেন্টাইন শেষে মুক্ত দক্ষিণ আফ্রিকান ক্রিকেটাররা</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তি সংবাদ</span><a href="https://padmanews24.com/exclusive/386384/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9b%e0%a7%9f/">মালয়েশিয়ার রাজা দিলেন ছয় মাসের ভাতা</a></div></div></div> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_3_5e85d07ac4642_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_3_5e85d07ac4642"><script>var block_td_uid_3_5e85d07ac4642 = new tdBlock();
block_td_uid_3_5e85d07ac4642.id = "td_uid_3_5e85d07ac4642";
block_td_uid_3_5e85d07ac4642.atts = '{"blog_id":"","limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev_text","ajax_pagination_custom_link":"","ajax_pagination_custom_link_text":"","ajax_pagination_prev_btn_text":"","ajax_pagination_next_btn_text":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_3_5e85d07ac4642_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":386370,"live_filter_cur_post_author":"22"}';
block_td_uid_3_5e85d07ac4642.td_column_number = "3";
block_td_uid_3_5e85d07ac4642.block_type = "td_block_related_posts";
block_td_uid_3_5e85d07ac4642.post_count = "6";
block_td_uid_3_5e85d07ac4642.found_posts = "2279";
block_td_uid_3_5e85d07ac4642.header_color = "";
block_td_uid_3_5e85d07ac4642.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e85d07ac4642.max_num_pages = "380";
tdBlocksArray.push(block_td_uid_3_5e85d07ac4642);
</script><h4 class="td-related-title"><span id="td_uid_4_5e85d07ac89d7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e85d07ac4642">সম্পর্কিত সংবাদ</span></h4><div id=td_uid_3_5e85d07ac4642 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<a href="https://padmanews24.com/regional/386251/jessore-kills-young-man-on-his-way-home/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2018/12/Kill-1.jpg?resize=324%2C185&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2018/12/Kill-1.jpg?w=700&ssl=1 700w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2018/12/Kill-1.jpg?resize=300%2C171&ssl=1 300w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2018/12/Kill-1.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="যশোরে রাতে ঘরে ফেরার পথে যুবককে কুপিয়ে হত্যা" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">যশোরে রাতে ঘরে ফেরার পথে যুবককে কুপিয়ে হত্যা</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/regional/386249/uno-went-to-the-widows-house-with-phone-number-relief-at-night/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/ctg-333-UNO.jpg?resize=324%2C185&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/ctg-333-UNO.jpg?resize=324%2C185&ssl=1 324w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/ctg-333-UNO.jpg?zoom=2&resize=324%2C185&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="রাতে ৩৩৩ নম্বরে ফোন, ত্রাণ নিয়ে বিধবার বাড়ি গেলেন ইউএনও" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">রাতে ৩৩৩ নম্বরে ফোন, ত্রাণ নিয়ে বিধবার বাড়ি গেলেন ইউএনও</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/regional/386222/the-chairmans-son-arrested-for-beating-the-journalist/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/nabil2.jpg?resize=324%2C185&ssl=1" srcset="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/nabil2.jpg?resize=324%2C185&ssl=1 324w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/nabil2.jpg?zoom=2&resize=324%2C185&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="সাংবাদিক পেটানো সেই চেয়ারম্যানের ছেলে গ্রেফতার" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">সাংবাদিক পেটানো সেই চেয়ারম্যানের ছেলে গ্রেফতার</h3> </div>
</a>
</div> </div>
<div class="td-related-row">
<div class="td-related-span4">
<a href="https://padmanews24.com/regional/386198/polarization-of-youth-from-isolation-of-hospital-in-bhola/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Bhola.jpg?resize=324%2C185&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Bhola.jpg?resize=324%2C185&ssl=1 324w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Bhola.jpg?zoom=2&resize=324%2C185&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ভোলায় হাসপাতালের আইসোলেশন থেকে যুবকের পানায়ন" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">ভোলায় হাসপাতালের আইসোলেশন থেকে যুবকের পানায়ন</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/regional/386188/facebooks-live-core-sambaidikake-petal-chairmens-son-video/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/সাংবাদিক.jpg?resize=324%2C185&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/সাংবাদিক.jpg?resize=324%2C185&ssl=1 324w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/সাংবাদিক.jpg?zoom=2&resize=324%2C185&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="ফেসবু‌কে লাইভ ক‌রে সাংবা‌দিক‌কে পেটাল চেয়ারম‌্যা‌নের ছে‌লে (ভিডিও)!" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">ফেসবু‌কে লাইভ ক‌রে সাংবা‌দিক‌কে পেটাল চেয়ারম‌্যা‌নের ছে‌লে (ভিডিও)!</h3> </div>
</a>
</div> 
<div class="td-related-span4">
<a href="https://padmanews24.com/regional/385991/coronavirus-do-not-wash-hands-that-do-not-enter-the-village/" class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><img width="324" height="185" class="entry-thumb" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/03/Brahmanbaria-2.jpg?resize=324%2C185&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/03/Brahmanbaria-2.jpg?w=700&ssl=1 700w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/03/Brahmanbaria-2.jpg?resize=300%2C171&ssl=1 300w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/03/Brahmanbaria-2.jpg?resize=324%2C185&ssl=1 324w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="করোনাভাইরাস: হাত না ধুয়ে যে গ্রামে প্রবেশ নিষেধ" /></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title">করোনাভাইরাস: হাত না ধুয়ে যে গ্রামে প্রবেশ নিষেধ</h3> </div>
</a>
</div> </div></div><div class="td-next-prev-wrap text-next-prev"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e85d07ac4642" data-td_block_id="td_uid_3_5e85d07ac4642"><i class="td-icon-font td-icon-menu-left"></i> নতুন সংবাদ</a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_3_5e85d07ac4642" data-td_block_id="td_uid_3_5e85d07ac4642">পুরনো সংবাদ<i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="widget widget_text"> <div class="textwidget"><p><img src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/01/mujib-100-sarabangla-320xauto.png?w=640&#038;ssl=1" alt="" data-recalc-dims="1" /></p>
</div>
</aside><div class="td_block_wrap td_block_audio td_block_widget td_uid_5_5e85d07acb5af_rand td-pb-border-top"><div class="td-audio-player-news"><h4 class="player-title"><span>সর্বশেষ সংবাদ</span></h4><div class="player-icon"><span><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#news" /></use></svg></span></div><audio class="wp-audio-shortcode" id="audio-386370-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="https://padmanews24.com/wp-content/uploads/2017/10/NEWS-@16-10-17-Time-Padma.mp3?_=1" /></audio></div> </div> <div class="td_block_wrap td_block_audio td_block_widget td_uid_6_5e85d07ad6722_rand td-pb-border-top"><div class="td-audio-player-live"><h4 class="player-title"><span>সরাসরি শুনুন রেডিও পদ্মা</span></h4><div class="player-icon"><span><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#radio" /></use></svg></span></div><audio class="wp-audio-shortcode" id="audio-386370-2" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://cassini.shoutca.st:9109/radiopadma.mp3?_=2" /></audio></div> </div> <div id="pnwp-tab-news-cont" class="td_block_wrap td_block_tabbed td_block_widget td_uid_8_5e85d07ae1050_rand td-pb-border-top" data-td-block-uid="td_uid_8_5e85d07ae1050"><ul class="nav"><li class="active"><a href="#pnwp-tab-news-latest">সর্বশেষ</a> <span class="sci"><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#down" /></use></svg></span> </li><li><a href="#pnwp-tab-news-viewed">সর্বাধিক পঠিত</a> <span class="sci"><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#down" /></use></svg></span> </li><li><a href="#pnwp-tab-news-commented">আলোচিত</a> <span class="sci"><svg viewBox="0 0 1 1"><use xlink:href="https://padmanews24.com/wp-content/themes/padmanews/images/icons.svg#down" /></use></svg></span> </li></ul><div class="tab-content"><div class="tab-pane active" id="pnwp-tab-news-latest"><ul class="selected-post-list"><li><a href="https://padmanews24.com/exclusive/386384/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9b%e0%a7%9f/">মালয়েশিয়ার রাজা দিলেন ছয় মাসের ভাতা</a></li><li><a href="https://padmanews24.com/regional/386370/the-doctor-is-leaving-the-house-of-a-patient/">এক কলেই রোগীর বাড়ি ছুটে যাচ্ছেন ডাক্তার</a></li><li><a href="https://padmanews24.com/sports/386381/%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%a8-%e0%a6%b6%e0%a7%87%e0%a6%b7%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%95%e0%a7%8d%e0%a6%a4/">কোয়ারেন্টাইন শেষে মুক্ত দক্ষিণ আফ্রিকান ক্রিকেটাররা</a></li><li><a href="https://padmanews24.com/international/386379/%e0%a6%ac%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%9f%e0%a6%bf%e0%a6%b6-%e0%a6%8f%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a6%93%e0%a7%9f%e0%a7%87%e0%a6%9c-%e0%a7%a9%e0%a7%ac-%e0%a6%b9%e0%a6%be%e0%a6%9c%e0%a6%be/">ব্রিটিশ এয়ারওয়েজ ৩৬ হাজার কর্মী ছাঁটাই করবে</a></li><li><a href="https://padmanews24.com/exclusive/386376/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%ac%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%b8/">করোনায় দুই মন্ত্রী বরখাস্ত</a></li></ul><a href="https://padmanews24.com/all-news/" class="more_posts_link">আরও সর্বশেষ</a></div><div class="tab-pane" id="pnwp-tab-news-viewed"><ul class="selected-post-list"><li><a href="https://padmanews24.com/international/386186/%e0%a6%9a%e0%a7%80%e0%a6%a8%e0%a7%87-%e0%a6%b2%e0%a7%81%e0%a6%95%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%97%e0%a6%a3%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87-%e0%a6%aa%e0%a7%87%e0%a6%be%e0%a6%a1%e0%a6%bc/">চীনে লুকিয়ে গণহারে পোড়ানো হচ্ছে মৃতদেহ!</a></li><li><a href="https://padmanews24.com/exclusive/386211/%e0%a6%9a%e0%a6%bf%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%96%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%b9%e0%a6%be%e0%a6%a4%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%a6%e0%a7%87%e0%a6%93%e0%a7%9f-2/">চিড়িয়াখানায় হাতিকে দেওয়া হলো &#8216;স্বেচ্ছামৃত্যু&#8217;</a></li><li><a href="https://padmanews24.com/international/386200/%e0%a6%95%e0%a6%b0%e0%a7%87%e0%a6%be%e0%a6%a8%e0%a6%be-%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%be%e0%a7%9f-%e0%a6%a8%e0%a6%a4%e0%a7%81%e0%a6%a8-%e0%a6%93%e0%a6%b7%e0%a7%81/">করোনা চিকিৎসায় নতুন ওষুধের ট্রায়াল শুরু করলো জাপান</a></li><li><a href="https://padmanews24.com/regional/386188/facebooks-live-core-sambaidikake-petal-chairmens-son-video/">ফেসবু‌কে লাইভ ক‌রে সাংবা‌দিক‌কে পেটাল চেয়ারম‌্যা‌নের ছে‌লে (ভিডিও)!</a></li><li><a href="https://padmanews24.com/sports/386204/%e0%a6%9a%e0%a6%bf%e0%a6%95%e0%a6%bf%e0%a7%8e%e0%a6%b8%e0%a6%95-%e0%a6%b8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80%e0%a6%95%e0%a7%87-%e0%a6%a8%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%93%e0%a7%9f/">চিকিৎসক স্ত্রীকে নিয়ে ওয়াকারের ভয়ের চেয়ে গর্ব বেশি</a></li></ul><a href="https://padmanews24.com/all-news/?filter_by=popular_today" class="more_posts_link">আরও পঠিত</a></div><div class="tab-pane" id="pnwp-tab-news-commented"><ul class="selected-post-list"><li><a href="https://padmanews24.com/exclusive/386384/%e0%a6%ae%e0%a6%be%e0%a6%b2%e0%a7%9f%e0%a7%87%e0%a6%b6%e0%a6%bf%e0%a7%9f%e0%a6%be%e0%a6%b0-%e0%a6%b0%e0%a6%be%e0%a6%9c%e0%a6%be-%e0%a6%a6%e0%a6%bf%e0%a6%b2%e0%a7%87%e0%a6%a8-%e0%a6%9b%e0%a7%9f/">মালয়েশিয়ার রাজা দিলেন ছয় মাসের ভাতা</a></li><li><a href="https://padmanews24.com/exclusive/386376/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a7%9f-%e0%a6%a6%e0%a7%81%e0%a6%87-%e0%a6%ae%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a7%8d%e0%a6%b0%e0%a7%80-%e0%a6%ac%e0%a6%b0%e0%a6%96%e0%a6%be%e0%a6%b8/">করোনায় দুই মন্ত্রী বরখাস্ত</a></li><li><a href="https://padmanews24.com/exclusive/386286/%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%b8%e0%a6%82%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%ae%e0%a6%bf%e0%a6%a4-%e0%a6%ae%e0%a6%be%e0%a6%b8%e0%a7%8d%e0%a6%95-%e0%a6%ac%e0%a6%bf%e0%a6%ae/">করোনা সংক্রমিত মাস্ক বিমান থেকে ফেলছে</a></li><li><a href="https://padmanews24.com/exclusive/386275/%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80-%e0%a6%aa%e0%a7%81%e0%a6%b0%e0%a7%81%e0%a6%b7%e0%a7%87%e0%a6%b0-%e0%a6%8f%e0%a6%95%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%9a%e0%a6%b2%e0%a6%be/">নারী-পুরুষের একসঙ্গে চলা নিষিদ্ধ</a></li><li><a href="https://padmanews24.com/exclusive/386265/%e0%a6%b6%e0%a6%a4%e0%a6%ac%e0%a6%b0%e0%a7%8d%e0%a6%b7%e0%a7%80-%e0%a6%a8%e0%a6%be%e0%a6%b0%e0%a7%80%e0%a6%b0-%e0%a6%95%e0%a6%b0%e0%a7%8b%e0%a6%a8%e0%a6%be-%e0%a6%9c%e0%a7%9f/">শতবর্ষী নারীর করোনা জয়!</a></li></ul><a href="https://padmanews24.com/category/editor-pick/" class="more_posts_link">আরও আলোচিত</a></div></div></div> <aside class="widget widget_td_custom_archive_widget"><div class="block-title"><span>আর্কাইভ</span></div> <form action="https://padmanews24.com/" id="padma_archive_widget" method="get">
<select name="y">
<option value="2015">২০১৫</option><option value="2016‌">২০১৬</option><option value="2017">২০১৭</option><option value="2018">২০১৮</option><option value="2019">২০১৯</option> </select>
<select name="m">
<option value="01">জানুয়ারি</option>
<option value="02">ফেব্রুয়ারি</option>
<option value="03">মার্চ</option>
<option value="04">এপ্রিল</option>
<option value="05">মে</option>
<option value="06">জুন</option>
<option value="07">জুলাই</option>
<option value="08">আগস্ট</option>
<option value="09">সেপ্টেম্বর</option>
<option value="10">অক্টোবর</option>
<option value="11">নভেম্বর</option>
<option value="12">ডিসেম্বর</option>
</select>
<select name="d">
<option value="01">১</option>
<option value="02">২</option>
<option value="03">৩</option>
<option value="04">৪</option>
<option value="05">৫</option>
<option value="06">৬</option>
<option value="07">৭</option>
<option value="08">৮</option>
<option value="09">৯</option>
<option value="10">১০</option>
<option value="11">১১</option>
<option value="12">১২</option>
<option value="13">১৩</option>
<option value="14">১৪</option>
<option value="15">১৫</option>
<option value="16">১৬</option>
<option value="17">১৭</option>
<option value="18">১৮</option>
<option value="19">১৯</option>
<option value="20">২০</option>
<option value="21">২১</option>
<option value="22">২২</option>
<option value="23">২৩</option>
<option value="24">২৪</option>
<option value="25">২৫</option>
<option value="26">২৬</option>
<option value="27">২৭</option>
<option value="28">২৮</option>
<option value="29">২৯</option>
<option value="30">৩০</option>
<option value="31">৩১</option>
</select>
<button type="submit">প্রবেশ</button>
</form>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_10_5e85d07b0dc60_rand td_with_ajax_pagination td-pb-border-top" data-td-block-uid="td_uid_10_5e85d07b0dc60"><script>var block_td_uid_10_5e85d07b0dc60 = new tdBlock();
block_td_uid_10_5e85d07b0dc60.id = "td_uid_10_5e85d07b0dc60";
block_td_uid_10_5e85d07b0dc60.atts = '{"blog_id":"","limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"12","category_ids":"","custom_title":"\u09ac\u09bf\u09a8\u09cb\u09a6\u09a8","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"custom_link","ajax_pagination_custom_link":"https:\/\/padmanews24.com\/category\/entertainment\/","ajax_pagination_custom_link_text":"","ajax_pagination_prev_btn_text":"","ajax_pagination_next_btn_text":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_10_5e85d07b0dc60_rand","el_class":"","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_10_5e85d07b0dc60.td_column_number = "1";
block_td_uid_10_5e85d07b0dc60.block_type = "td_block_7";
block_td_uid_10_5e85d07b0dc60.post_count = "5";
block_td_uid_10_5e85d07b0dc60.found_posts = "3223";
block_td_uid_10_5e85d07b0dc60.header_color = "#";
block_td_uid_10_5e85d07b0dc60.ajax_pagination_infinite_stop = "";
block_td_uid_10_5e85d07b0dc60.max_num_pages = "645";
tdBlocksArray.push(block_td_uid_10_5e85d07b0dc60);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span>বিনোদন</span></h4></div><div id=td_uid_10_5e85d07b0dc60 class="td_block_inner">
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/386310/%e0%a6%97%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%be-%e0%a6%ab%e0%a7%81%e0%a6%b2-%e0%a6%b0%e0%a6%a4%e0%a6%a8-%e0%a6%95%e0%a6%be%e0%a6%b9%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%b0-%e0%a6%a8%e0%a6%be/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/badhs.jpg?resize=95%2C60&ssl=1" srcset="https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/badhs.jpg?resize=95%2C60&ssl=1 95w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/badhs.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i2.wp.com/padmanews24.com/wp-content/uploads/2020/04/badhs.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="গেন্দা ফুল: রতন কাহারের নাম বিতর্কে যা বললেন বাদশা (ভিডিওসহ)" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">গেন্দা ফুল: রতন কাহারের নাম বিতর্কে যা বললেন বাদশা (ভিডিওসহ)</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/386308/%e0%a6%a6%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%9b%e0%a6%ac%e0%a6%bf-%e0%a6%a4%e0%a7%81%e0%a6%b2%e0%a7%87-%e0%a6%ad%e0%a6%be%e0%a6%87%e0%a6%b0%e0%a6%be%e0%a6%b2-%e0%a6%b9%e0%a6%a4%e0%a7%87/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/sakiba.jpg?resize=95%2C60&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/sakiba.jpg?resize=95%2C60&ssl=1 95w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/sakiba.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/sakiba.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="দানের ছবি তুলে ভাইরাল হতে চান না শাকিবা" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">দানের ছবি তুলে ভাইরাল হতে চান না শাকিবা</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/386306/%e0%a6%af%e0%a6%a6%e0%a6%bf-%e0%a6%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%b0%e0%a7%8d%e0%a6%a8-%e0%a6%95%e0%a6%b0%e0%a6%a4%e0%a6%be%e0%a6%ae-%e0%a6%ac%e0%a6%a8%e0%a7%8d%e0%a6%a6%e0%a6%bf/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/oishi.jpg?resize=95%2C60&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/oishi.jpg?resize=95%2C60&ssl=1 95w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/oishi.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/oishi.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="যদি ইন্টার্ন করতাম, বন্দি না থেকে মানুষকে চিকিৎসা দিতাম" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">যদি ইন্টার্ন করতাম, বন্দি না থেকে মানুষকে চিকিৎসা দিতাম</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/386304/%e0%a6%86%e0%a6%ae%e0%a6%bf-%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%86%e0%a6%9b%e0%a6%bf-%e0%a6%86%e0%a6%aa%e0%a6%a8%e0%a6%bf%e0%a6%93-%e0%a6%98%e0%a6%b0%e0%a7%87-%e0%a6%a5%e0%a6%be%e0%a6%95%e0%a7%81/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-18.jpg?resize=95%2C60&ssl=1" srcset="https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-18.jpg?resize=95%2C60&ssl=1 95w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-18.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i1.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-18.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="আমি ঘরে আছি, আপনিও ঘরে থাকুন" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">আমি ঘরে আছি, আপনিও ঘরে থাকুন</h3> </div>
</a>
</div> 
<div class="td-block-span12">
<a href="https://padmanews24.com/entertainment/386302/%e0%a6%b9%e0%a7%8b%e0%a6%ae-%e0%a6%95%e0%a7%8b%e0%a7%9f%e0%a6%be%e0%a6%b0%e0%a7%87%e0%a6%a8%e0%a7%8d%e0%a6%9f%e0%a6%be%e0%a6%87%e0%a6%a8%e0%a7%87-%e0%a6%ac%e0%a6%b2%e0%a6%bf%e0%a6%89%e0%a6%a1%e0%a7%87/" class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><img width="95" height="60" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-3.jpg?resize=95%2C60&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-3.jpg?resize=95%2C60&ssl=1 95w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-3.jpg?zoom=2&resize=95%2C60&ssl=1 190w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2020/04/Untitled-3.jpg?zoom=3&resize=95%2C60&ssl=1 285w" sizes="(max-width: 95px) 100vw, 95px" alt="" title="হোম কোয়ারেন্টাইনে বলিউডের কে কি করছেন" /></div>
<div class="item-details">
<h3 class="entry-title td-module-title">হোম কোয়ারেন্টাইনে বলিউডের কে কি করছেন</h3> </div>
</a>
</div> </div><div class="td-more-news"><a href="https://padmanews24.com/category/entertainment/" class="td_ajax_load_more">আরও সংবাদ<i class="td-icon-font td-icon-menu-right"></i></a></div></div>  </div>
</div>
</div> 
</div> 
</div> 
<div class="td-header-menu-wrap-full pnwpfo">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div class="menu-main-menu-container"><ul id="menu-main-menu-2" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-38"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-11"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-62"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-12"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-13"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-14"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-290"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-91275"><a target="_blank" href="https://padmanews24.com/jobsmarket/">জবস মার্কেট</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-313"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-64"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-10837"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-292"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
</ul></div> </div>
</div>
<div class="td-container td-header-row td-header-main-menu td-header-main-menu-two">
<div id="td-header-menu" role="navigation">
<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="sf-menu"><li id="menu-item-174921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-174921"><a href="https://padmanews24.com/category/exclusive/">বিচিত্র সংবাদ</a></li>
<li id="menu-item-174924" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-174924"><a href="https://padmanews24.com/photo-story">ফটো স্টোরি</a></li>
<li id="menu-item-174914" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174914"><a href="https://padmanews24.com/category/audio-news/">অডিও সংবাদ</a></li>
<li id="menu-item-212960" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-212960"><a href="https://padmanews24.com/category/feature-videos/">আলোচিত ভিডিও</a></li>
<li id="menu-item-174922" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174922"><a href="https://padmanews24.com/category/media-watch/">মিডিয়া ওয়াচ</a></li>
<li id="menu-item-174918" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174918"><a href="https://padmanews24.com/category/people-thought/">জনভাবনা</a></li>
<li id="menu-item-174923" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174923"><a href="https://padmanews24.com/category/citizen-journalism/">সিটিজেন জার্নালিজম</a></li>
<li id="menu-item-174919" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174919"><a href="https://padmanews24.com/category/religion/">ধর্ম ও দর্শন</a></li>
<li id="menu-item-174920" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174920"><a href="https://padmanews24.com/category/abroad-life/">প্রবাস জীবন</a></li>
<li id="menu-item-174917" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174917"><a href="https://padmanews24.com/category/story/">গল্পের হাট</a></li>
<li id="menu-item-174916" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-174916"><a href="https://padmanews24.com/category/poem/">কবিতার মেলা</a></li>
</ul></div> </div>
</div>
</div>
</div>

<div class="td-container td-the-footer-area">
<div class="td-main-footer-container">
<div class="td-pb-row">
<div class="td-pb-span1_5">
<a href="https://padmanews24.com/"><img src="https://padmanews24.com/wp-content/uploads/2018/12/logo-contrast-2.png" alt="" title="" /></a> </div>
<div class="td-pb-span10">
সম্পাদক ও প্রকাশক: শাহানা পারভীন <br>
তাসিব প্যালেস, হোল্ডিং নং-৪১৮/১, ওয়ার্ড নং- ২৫, মোনাফের মোড়, রাজশাহী-৬২০৪, বাংলাদেশ <br>
ফোন : +৮৮০-৭২১-৭৫১-০০১, ফ্যাক্স: +৮৮০-৭২১-৭৫১-৩৪৮, হটলাইন: +৮৮০-১৭৫৫-৫৭৫-৬৬৬, ইমেইল: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8be5eefcf8a5fbeaefe6eae5eefcf8cbece6eae2e7a5e8e4e6">[email&#160;protected]</a> </div>
</div>
</div>

<div class="td-sub-footer-container">
<div class="td-pb-row">
<div class="td-pb-span7 td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-16471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-16471"><a href="https://padmanews24.com/about-us/">About</a></li>
<li id="menu-item-16460" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16460"><a href="https://padmanews24.com/contact/">Contact</a></li>
<li id="menu-item-16472" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16472"><a href="https://padmanews24.com/advertisement/">Advertisement</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy td-menu-item td-normal-menu menu-item-16474"><a href="https://padmanews24.com/privacy-policies/">Privacy &#038; Policies</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16473"><a href="https://padmanews24.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-16475"><a href="https://padmanews24.com/terms-of-services/">Terms &#038; Conditions</a></li>
<li id="menu-item-287926" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-287926"><a href="https://padmanews24.com/copy-rights-dmca/">DMCA</a></li>
<li id="menu-item-26815" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-26815"><a href="https://padmanews24.com/sitemap_index.xml">Sitemap</a></li>
</ul></div> </div>
<div class="td-pb-span5 td-sub-footer-copy">
&copy; সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত পদ্মা নিউজ ২০১৫-২০২০ </div>
</div>
</div>
</div>
</div>
<div style="display:none">
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://padmanews24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js"></script>
<script src="https://padmanews24.com/wp-includes/js/jquery/jquery.js"></script>
<script src="https://padmanews24.com/wp-includes/js/jquery/jquery-migrate.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/padmanews24.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script src="https://padmanews24.com/wp-content/plugins/contact-form-7/includes/js/scripts.js"></script>
<script src="https://secure.gravatar.com/js/gprofiles.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script src="https://padmanews24.com/wp-content/plugins/jetpack/modules/wpgroho.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/padmanews24.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script src="https://padmanews24.com/wp-content/themes/padmanews/js/pn.min.js"></script>

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://padmanews24.com/wp-content/themes/padmanews/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://padmanews24.com/wp-content/themes/padmanews';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'160015273',post:'386370',tz:'6',srv:'padmanews24.com'} ]);
	_stq.push([ 'clickTrackerInit', '160015273', '386370' ]);
</script>
</body>
</html>
