<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="bn-BD"> <!--<![endif]-->
<head>
    <title>পিএসজিকে উড়িয়ে দিল মোনাকো - Padma News</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open%20Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap" /></noscript>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://padmanews24.com/xmlrpc.php" />
    <script type="text/javascript">
!function(){var e={};e.g=function(){if("object"==typeof globalThis)return globalThis;try{return this||new Function("return this")()}catch(e){if("object"==typeof window)return window}}(),function(n){let{ampUrl:t,isCustomizePreview:r,isAmpDevMode:o,noampQueryVarName:s,noampQueryVarValue:i,disabledStorageKey:a,mobileUserAgents:c,regexRegex:u}=n;if("undefined"==typeof sessionStorage)return;const d=new RegExp(u);if(!c.some((e=>{const n=e.match(d);return!(!n||!new RegExp(n[1],n[2]).test(navigator.userAgent))||navigator.userAgent.includes(e)})))return;e.g.addEventListener("DOMContentLoaded",(()=>{const e=document.getElementById("amp-mobile-version-switcher");if(!e)return;e.hidden=!1;const n=e.querySelector("a[href]");n&&n.addEventListener("click",(()=>{sessionStorage.removeItem(a)}))}));const g=o&&["paired-browsing-non-amp","paired-browsing-amp"].includes(window.name);if(sessionStorage.getItem(a)||r||g)return;const m=new URL(location.href),h=new URL(t);h.hash=m.hash,m.searchParams.has(s)&&i===m.searchParams.get(s)?sessionStorage.setItem(a,"1"):h.href!==m.href&&(window.stop(),location.replace(h.href))}({"ampUrl":"https:\/\/padmanews24.com\/sports\/436621\/%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%89%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%95\/?amp=1","noampQueryVarName":"noamp","noampQueryVarValue":"mobile","disabledStorageKey":"amp_mobile_redirect_disabled","mobileUserAgents":["Mobile","Android","Silk\/","Kindle","BlackBerry","Opera Mini","Opera Mobi"],"regexRegex":"^\\/((?:.|\n)+)\\/([i]*)$","isCustomizePreview":false,"isAmpDevMode":false})}();
</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="c0ygQ3j_LhbKTmZvg50Qzevf7TPGL-WNFnWQFAl6pUA" />
<link rel="icon" type="image/png" href="https://padmanews24.com/wp-content/uploads/2021/08/PN-Logo-150x150.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.0 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://padmanews24.com/sports/436621/পিএসজিকে-উড়িয়ে-দিল-মোনাক/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="পিএসজিকে উড়িয়ে দিল মোনাকো - Padma News" />
	<meta property="og:description" content="[&hellip;]" />
	<meta property="og:url" content="https://padmanews24.com/sports/436621/পিএসজিকে-উড়িয়ে-দিল-মোনাক/" />
	<meta property="og:site_name" content="Padma News" />
	<meta property="article:publisher" content="https://www.facebook.com/radiopadma.news" />
	<meta property="article:published_time" content="2022-03-20T16:04:00+00:00" />
	<meta property="og:image" content="https://padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="400" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:creator" content="@padmanews" />
	<meta name="twitter:site" content="@padmanews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Online Desk" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//cdn.plyr.io' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Padma News &raquo; ফীড" href="https://padmanews24.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padma News &raquo; মন্তব্য ফীড" href="https://padmanews24.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Padma News &raquo; পিএসজিকে উড়িয়ে দিল মোনাকো মন্তব্যের ফিড" href="https://padmanews24.com/sports/436621/%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%b2-%e0%a6%ae%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://padmanews24.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://padmanews24.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://padmanews24.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://padmanews24.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://padmanews24.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />

<link rel='stylesheet' id='td-theme-css'  href='https://padmanews24.com/wp-content/themes/Newspaper/style.css?ver=11.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://padmanews24.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5496ac087ca179a9788dadb779dbc160' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://padmanews24.com/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=9214a050dc0a6c6eeaa5c1aa35f9cfe3' type='text/css' media='all' />
<link rel='stylesheet' id='plyr-css'  href='https://cdn.plyr.io/3.6.4/plyr.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='padmanews-plugin-css'  href='https://padmanews24.com/wp-content/plugins/padmanews/custom.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://padmanews24.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-89655544-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["padmanews24.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-89655544-1", {"anonymize_ip":true});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://cdn.plyr.io/3.6.4/plyr.js?ver=5.8.4' id='plyr-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-content/plugins/padmanews/custom.js?ver=5.8.4' id='padmanews-plugin-js'></script>
<link rel="https://api.w.org/" href="https://padmanews24.com/wp-json/" /><link rel="alternate" type="application/json" href="https://padmanews24.com/wp-json/wp/v2/posts/436621" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://padmanews24.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://padmanews24.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://wp.me/paPphv-1PAh' />
<link rel="alternate" type="application/json+oembed" href="https://padmanews24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://padmanews24.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.49.1" /><style type='text/css'>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"435c62ca25","wpRestUrl":"https:\/\/padmanews24.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/padmanews24.com\/wp-admin\/","wpRestNonce":"435c62ca25","wpRestUrl":"https:\/\/padmanews24.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/padmanews24.com\/wp-admin\/","wpRestNonce":"435c62ca25","wpRestUrl":"https:\/\/padmanews24.com\/wp-json\/","permalinkStructure":"\/%category%\/%post_id%\/%postname%\/","postId":436621};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<link rel="amphtml" href="https://padmanews24.com/sports/436621/%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%89%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%95/?amp=1">
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-8606801165523017" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-KHHXXN2' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<style>#amp-mobile-version-switcher{left:0;position:absolute;width:100%;z-index:100}#amp-mobile-version-switcher>a{background-color:#444;border:0;color:#eaeaea;display:block;font-family:-apple-system,BlinkMacSystemFont,Segoe UI,Roboto,Oxygen-Sans,Ubuntu,Cantarell,Helvetica Neue,sans-serif;font-size:16px;font-weight:600;padding:15px 0;text-align:center;text-decoration:none}#amp-mobile-version-switcher>a:active,#amp-mobile-version-switcher>a:focus,#amp-mobile-version-switcher>a:hover{text-decoration:underline}</style><link rel="alternate" type="text/html" media="only screen and (max-width: 640px)" href="https://padmanews24.com/sports/436621/%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%89%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%95/?amp=1">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-89655544-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-89655544-1');
</script>
<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #228822;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #228822;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #228822;
                }
                .tdm-btn-style1 {
					background-color: #228822;
				}
				.tdm-btn-style2:before {
				    border-color: #228822;
				}
				.tdm-btn-style2 {
				    color: #228822;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #228822;
                    -moz-box-shadow: 0 2px 16px #228822;
                    box-shadow: 0 2px 16px #228822;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #228822;
                    -moz-box-shadow: 0 4px 26px #228822;
                    box-shadow: 0 4px 26px #228822;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-436621 single-format-standard td-standard-pack --- global-block-template-1  tdc-header-template  tdc-footer-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://facebook.com/radiopadma.news" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/padmanews.bangladesh/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/padmanews/" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://youtube.com/padmanews/" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobile-menu-container"><ul id="menu-mobile-menu" class="td-mobile-main-menu"><li id="menu-item-180867" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-180867"><a href="https://padmanews24.com/">প্রচ্ছদ</a></li>
<li id="menu-item-180869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180869"><a href="https://padmanews24.com/category/northern-areas/">উত্তরাঞ্চল</a></li>
<li id="menu-item-180870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180870"><a href="https://padmanews24.com/category/regional/">আঞ্চলিক</a></li>
<li id="menu-item-180871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180871"><a href="https://padmanews24.com/category/national/">জাতীয়</a></li>
<li id="menu-item-180872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180872"><a href="https://padmanews24.com/category/international/">আন্তর্জাতিক</a></li>
<li id="menu-item-180873" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-180873"><a href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li>
<li id="menu-item-180874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180874"><a href="https://padmanews24.com/category/entertainment/">বিনোদন</a></li>
<li id="menu-item-423038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-423038"><a href="https://padmanews24.com/category/editorial-story/">এডিটোরিয়াল স্টোরি</a></li>
<li id="menu-item-180876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180876"><a href="https://padmanews24.com/category/heath/">স্বাস্থ্য টিপস</a></li>
<li id="menu-item-180877" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180877"><a href="https://padmanews24.com/category/lifestyle/">লাইফস্টাইল</a></li>
<li id="menu-item-180882" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180882"><a href="https://padmanews24.com/category/special/">বিশেষ সংবাদ</a></li>
<li id="menu-item-180883" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180883"><a href="https://padmanews24.com/category/exclusive/">বিচিত্র সংবাদ</a></li>
<li id="menu-item-180885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180885"><a href="https://padmanews24.com/category/audio-news/">অডিও সংবাদ</a></li>
<li id="menu-item-180886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180886"><a href="https://padmanews24.com/photo-story">ফটো স্টোরি</a></li>
<li id="menu-item-200886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-200886"><a href="https://padmanews24.com/category/abroad-life/">প্রবাস জীবন</a></li>
<li id="menu-item-180881" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180881"><a href="https://padmanews24.com/category/education/">শিক্ষা</a></li>
<li id="menu-item-180878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-180878"><a href="https://padmanews24.com/category/technology/">প্রযুক্তি</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://padmanews24.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>খুঁজুন</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:10px !important;
margin-bottom:10px !important;
padding-top:-8px !important;
padding-bottom:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://padmanews24.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">প্রবেশ কর</div>
                            <div class="td-login-panel-descr">স্বাগত! আপনার একাউন্টে লগ ইন</div>
                            <div class="td_display_err"></div>
                            <form action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">আপনার ব্যবহারকারী নাম</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">আপনার পাসওয়ার্ড</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="লগইন">
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://padmanews24.com/privacy-policies/">Privacy &#038; Policies</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td-login-panel-descr">আপনার পাসওয়ার্ড পুনরুদ্ধার</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">আপনার ইমেইল</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="আমার পাসওয়ার্ড পাঠান">
                            <div class="td-login-info-text">একটি পাসওয়ার্ড আপনার ই কর্মপরিহিত করা হবে.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow: none;
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
padding-right:10px !important;
padding-left:10px !important;
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#228822 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_pn_time_now tdi_26 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:2px !important;
padding-right:6px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 2px 0px 0px !important;
}

</style>
<style>
/* custom css */
.td_block_pn_time_now{
                      margin-bottom: 0;
                      clear: none;
                    }.td_block_pn_time_now .tdb-block-inner{
                      display: flex;
                      align-items: baseline;
                    }.td_block_pn_time_now .tdb-head-date-txt{
                      font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                      font-size: 11px;
                      line-height: 1;
                      color: #000;
                    }.tdi_26{
                        display: inline-block;
                    }.tdi_26 .tdb-head-date-txt{
                        color: #ffffff;
                    
                        font-size:11px !important;line-height:11px !important;
                    }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">রাত ১০:২০</div></div></div> <!-- ./block --><div class="td_block_wrap td_block_pn_today tdi_27 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:2px !important;
margin-bottom:0px !important;
padding-right:6px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 2px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_27{
                        display: inline-block;
                    }.tdi_27 .tdb-head-date-txt{
                        color: #ffffff;
                    
                        font-size:11px !important;line-height:11px !important;
                    }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">রবিবার</div></div></div> <!-- ./block --><div class="td_block_wrap td_block_pn_english_date tdi_28 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:2px !important;
margin-bottom:0px !important;
padding-right:6px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 2px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_28{
                        display: inline-block;
                    }.tdi_28 .tdb-head-date-txt{
                        color: #ffffff;
                    
                        font-size:11px !important;line-height:11px !important;
                    }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">২০ শে মার্চ ২০২২ ইংরেজি</div></div></div> <!-- ./block --><div class="td_block_wrap td_block_pn_bangla_date tdi_29 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_29" >
<style>

/* inline tdc_css att */

.tdi_29{
margin-right:2px !important;
margin-bottom:0px !important;
padding-right:6px !important;
border-color:#ffffff !important;
border-style:solid !important;
border-width: 0px 2px 0px 0px !important;
}

</style>
<style>
/* custom css */
.tdi_29{
                        display: inline-block;
                    }.tdi_29 .tdb-head-date-txt{
                        color: #ffffff;
                    
                        font-size:11px !important;line-height:11px !important;
                    }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">৬ ই চৈত্র ১৪২৮ বঙ্গাব্দ</div></div></div> <!-- ./block --><div class="td_block_wrap td_block_pn_arabic_date tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_30{
                        display: inline-block;
                    }.tdi_30 .tdb-head-date-txt{
                        color: #ffffff;
                    
                        font-size:11px !important;line-height:11px !important;
                    }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">১৬ ই শা'বান ১৪৪৩ হিজরী</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_31 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_31" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_31{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_32 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_32 .tdm-social-item i.td-icon-twitter,
				.tdi_32 .tdm-social-item i.td-icon-linkedin,
				.tdi_32 .tdm-social-item i.td-icon-pinterest,
				.tdi_32 .tdm-social-item i.td-icon-blogger,
				.tdi_32 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_32 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_32 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_32 .tdm-social-item i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_32 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_32.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_32 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_32"><div class="tdm-social-item-wrap"><a href="https://facebook.com/radiopadma.news"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://facebook.com/radiopadma.news" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/padmanews.bangladesh"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/padmanews.bangladesh" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/padmanews"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/padmanews" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://youtube.com/padmanews"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://youtube.com/padmanews" class="tdm-social-text" >Youtube</a></div></div></div>

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_33{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_33 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_33 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_33 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_33 .tdb-head-usr-log-icon-svg svg,
                .tdi_33 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_33 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">লগ ইন/যোগ দিন</span></a></div></div> <!-- ./block --></div></div></div></div><div id="tdi_34" class="tdc-row"><div class="vc_row tdi_35  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_35,
                .tdi_35 .tdc-columns{
                    min-height: 0;
                }.tdi_35,
				.tdi_35 .tdc-columns{
				    display: block;
				}.tdi_35 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_37  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 > .wpb_wrapper,
				.tdi_37 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_37 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_37 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_37 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_39  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_39{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_39,
				.tdi_39 .tdc-inner-columns{
				    display: block;
				}.tdi_39 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_39 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_39 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_39.tdc-row-content-vert-center,
                    .tdi_39.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-bottom,
                    .tdi_39.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_39.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_39.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_39{
padding-top:8px !important;
padding-bottom:8px !important;
}

.tdi_39 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_41  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_41{
                    vertical-align: baseline;
                }.tdi_41 .vc_column-inner > .wpb_wrapper,
				.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_41 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_41{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_42 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_42" >
<style>
/* custom css */
.tdi_42 .tdb-logo-a,
                .tdi_42 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_42 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_42 .tdb-logo-img{
                    max-width: 162px;
                }.tdi_42 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_42 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_42 .tdb-logo-text-title{
                    display: block;
                }.tdi_42 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_42 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_42 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://padmanews24.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://padmanews24.com/wp-content/uploads/2018/12/logo.png" alt="Logo"  title=""  /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_44  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_44{
                    vertical-align: baseline;
                }.tdi_44 .vc_column-inner > .wpb_wrapper,
				.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_44 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_44{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_44{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_44{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_46  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_46{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_46,
				.tdi_46 .tdc-inner-columns{
				    display: block;
				}.tdi_46 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_48 pn-top-menu-area wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_48{
                    vertical-align: baseline;
                }.tdi_48 .vc_column-inner > .wpb_wrapper,
				.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_48 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_search tdi_49 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_49" >
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://padmanews24.com/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>খুঁজুন</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_50 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_50"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_50 .tdb-menu > li > a:after,
				.tdi_50 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_50 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-38"><a href="https://padmanews24.com/"><div class="tdb-menu-item-text">প্রচ্ছদ</div></a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-11 tdb-menu-item-inactive"><a href="https://padmanews24.com/category/northern-areas/"><div class="tdb-menu-item-text">উত্তরাঞ্চল</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-277 tdb-menu-item-inactive"><a href="https://padmanews24.com/category/rajshahi/"><div class="tdb-menu-item-text">রাজশাহী</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-281" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-281"><a href="https://padmanews24.com/category/rajshahi/"><div class="tdb-menu-item-text">রাজশাহী</div></a></li>
		<li id="menu-item-280" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-280"><a href="https://padmanews24.com/category/chapai-nawabgong/"><div class="tdb-menu-item-text">চাঁপাইনবাবগঞ্জ</div></a></li>
		<li id="menu-item-272" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-272"><a href="https://padmanews24.com/category/natore/"><div class="tdb-menu-item-text">নাটোর</div></a></li>
		<li id="menu-item-275" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-275"><a href="https://padmanews24.com/category/bogra/"><div class="tdb-menu-item-text">বগুড়া</div></a></li>
		<li id="menu-item-271" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-271"><a href="https://padmanews24.com/category/naogaon/"><div class="tdb-menu-item-text">নওগাঁ</div></a></li>
		<li id="menu-item-274" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-274"><a href="https://padmanews24.com/category/pabna/"><div class="tdb-menu-item-text">পাবনা</div></a></li>
		<li id="menu-item-268" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-268"><a href="https://padmanews24.com/category/joypurhat/"><div class="tdb-menu-item-text">জয়পুরহাট</div></a></li>
		<li id="menu-item-279" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-279"><a href="https://padmanews24.com/category/sirajgong/"><div class="tdb-menu-item-text">সিরাজগঞ্জ</div></a></li>
	</ul>
</li>
	<li id="menu-item-276" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-276 tdb-menu-item-inactive"><a href="https://padmanews24.com/category/rangpur/"><div class="tdb-menu-item-text">রংপুর</div><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-283"><a href="https://padmanews24.com/category/rangpur/"><div class="tdb-menu-item-text">রংপুর</div></a></li>
		<li id="menu-item-266" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-266"><a href="https://padmanews24.com/category/kurigram/"><div class="tdb-menu-item-text">কুড়িগ্রাম</div></a></li>
		<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-267"><a href="https://padmanews24.com/category/gaibandha/"><div class="tdb-menu-item-text">গাইবান্ধা</div></a></li>
		<li id="menu-item-270" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-270"><a href="https://padmanews24.com/category/dinajpur/"><div class="tdb-menu-item-text">দিনাজপুর</div></a></li>
		<li id="menu-item-269" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-269"><a href="https://padmanews24.com/category/thakurgao/"><div class="tdb-menu-item-text">ঠাকুরগাঁও</div></a></li>
		<li id="menu-item-273" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-273"><a href="https://padmanews24.com/category/nilfamari/"><div class="tdb-menu-item-text">নীলফামারি</div></a></li>
		<li id="menu-item-278" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-278"><a href="https://padmanews24.com/category/lalmonithath/"><div class="tdb-menu-item-text">লালমনিরহাট</div></a></li>
		<li id="menu-item-282" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-282"><a href="https://padmanews24.com/category/panchagarh/"><div class="tdb-menu-item-text">পঞ্চগড়</div></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-62"><a href="https://padmanews24.com/category/regional/"><div class="tdb-menu-item-text">আঞ্চলিক</div></a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-12"><a href="https://padmanews24.com/category/national/"><div class="tdb-menu-item-text">জাতীয়</div></a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-13"><a href="https://padmanews24.com/category/international/"><div class="tdb-menu-item-text">আন্তর্জাতিক</div></a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-14"><a href="https://padmanews24.com/category/sports/"><div class="tdb-menu-item-text">খেলাধুলা</div></a></li>
<li id="menu-item-290" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-290"><a href="https://padmanews24.com/category/entertainment/"><div class="tdb-menu-item-text">বিনোদন</div></a></li>
<li id="menu-item-313" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-313"><a href="https://padmanews24.com/category/heath/"><div class="tdb-menu-item-text">স্বাস্থ্য টিপস</div></a></li>
<li id="menu-item-10838" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-10838"><a href="https://padmanews24.com/category/lifestyle/"><div class="tdb-menu-item-text">লাইফস্টাইল</div></a></li>
<li id="menu-item-292" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-292"><a href="https://padmanews24.com/category/education/"><div class="tdb-menu-item-text">শিক্ষা</div></a></li>
<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64"><a href="https://padmanews24.com/category/technology/"><div class="tdb-menu-item-text">প্রযুক্তি</div></a></li>
<li id="menu-item-420532" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-420532"><a href="https://padmanews24.com/category/editorial-story/"><div class="tdb-menu-item-text">এডিটোরিয়াল স্টোরি</div></a></li>
</ul></div></div></div></div></div></div><div class="vc_row_inner tdi_54  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_54{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_54,
				.tdi_54 .tdc-inner-columns{
				    display: block;
				}.tdi_54 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_56 pn-top-menu-area pn-top-menu-area-2 wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_56{
                    vertical-align: baseline;
                }.tdi_56 .vc_column-inner > .wpb_wrapper,
				.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_56 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_57 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_57"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_57{
                    display: inline-block;
                }.tdi_57 .tdb-menu > li .tdb-menu-sep,
                .tdi_57 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_57 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_57 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_57 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_57 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_57 .tdb-menu .tdb-normal-menu ul,
                .tdi_57 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_57 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_57 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_57 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_57 .tdb-menu > li > a,
                .tdi_57 .td-subcat-more,
                .tdi_57 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_57 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_57 .tdb-menu > li > a:after,
				.tdi_57 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_57 class="td_block_inner td-fix-index"><ul id="menu-secondary-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-422923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-422923"><a href="https://padmanews24.com/category/exclusive/"><div class="tdb-menu-item-text">বিচিত্র সংবাদ</div></a></li>
<li id="menu-item-420534" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-420534"><a href="https://padmanews24.com/category/special/"><div class="tdb-menu-item-text">বিশেষ সংবাদ</div></a></li>
<li id="menu-item-174117" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174117"><a href="https://padmanews24.com/category/audio-news/"><div class="tdb-menu-item-text">অডিও সংবাদ</div></a></li>
<li id="menu-item-212964" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-212964"><a href="https://padmanews24.com/category/feature-videos/"><div class="tdb-menu-item-text">আলোচিত ভিডিও</div></a></li>
<li id="menu-item-174126" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174126"><a href="https://padmanews24.com/category/media-watch/"><div class="tdb-menu-item-text">মিডিয়া ওয়াচ</div></a></li>
<li id="menu-item-174122" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174122"><a href="https://padmanews24.com/category/people-thought/"><div class="tdb-menu-item-text">জনভাবনা</div></a></li>
<li id="menu-item-174129" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174129"><a href="https://padmanews24.com/category/citizen-journalism/"><div class="tdb-menu-item-text">সিটিজেন জার্নালিজম</div></a></li>
<li id="menu-item-174123" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174123"><a href="https://padmanews24.com/category/religion/"><div class="tdb-menu-item-text">ধর্ম ও দর্শন</div></a></li>
<li id="menu-item-174124" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174124"><a href="https://padmanews24.com/category/abroad-life/"><div class="tdb-menu-item-text">প্রবাস জীবন</div></a></li>
<li id="menu-item-420533" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-420533"><a href="https://padmanews24.com/jobsmarket/"><div class="tdb-menu-item-text">জবস মার্কেট</div></a></li>
<li id="menu-item-174130" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-174130 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">অন্যান্য</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-174133" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174133"><a href="https://padmanews24.com/category/immortal-21st/"><div class="tdb-menu-item-text">চির প্রেরণার অমর একুশ</div></a></li>
	<li id="menu-item-174134" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174134"><a href="https://padmanews24.com/category/freedom-december/"><div class="tdb-menu-item-text">বিজয়ের মাস ডিসেম্বর</div></a></li>
	<li id="menu-item-174131" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174131"><a href="https://padmanews24.com/category/ramadan/"><div class="tdb-menu-item-text">রামাদান মোবারক</div></a></li>
	<li id="menu-item-174132" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174132"><a href="https://padmanews24.com/category/vector-march/"><div class="tdb-menu-item-text">অগ্নি ঝরা মার্চ</div></a></li>
	<li id="menu-item-255090" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-255090"><a href="https://padmanews24.com/health-padma/"><div class="tdb-menu-item-text">পদ্মা হেলথ</div></a></li>
	<li id="menu-item-255091" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-255091"><a href="https://padmanews24.com/music-padma/"><div class="tdb-menu-item-text">পদ্মা মিউজিক</div></a></li>
	<li id="menu-item-255089" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-255089"><a href="https://padmanews24.com/adda-campus/"><div class="tdb-menu-item-text">ক্যাম্পাস আড্ডা</div></a></li>
	<li id="menu-item-174120" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174120"><a href="https://padmanews24.com/category/story/"><div class="tdb-menu-item-text">গল্পের হাট</div></a></li>
	<li id="menu-item-174119" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174119"><a href="https://padmanews24.com/category/poem/"><div class="tdb-menu-item-text">কবিতার মেলা</div></a></li>
	<li id="menu-item-174127" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174127"><a href="https://padmanews24.com/category/comedy/"><div class="tdb-menu-item-text">রম্যমঞ্চ</div></a></li>
	<li id="menu-item-174121" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-174121"><a href="https://padmanews24.com/category/speech/"><div class="tdb-menu-item-text">চিরন্তন বাণী</div></a></li>
	<li id="menu-item-174157" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-174157"><a href="https://padmanews24.com/photo-gallery/"><div class="tdb-menu-item-text">ফটো গ্যালারি</div></a></li>
</ul>
</li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_60" class="tdc-zone"><div class="tdc_zone tdi_61  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_61{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_62" class="tdc-row"><div class="vc_row tdi_63  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_63,
                .tdi_63 .tdc-columns{
                    min-height: 0;
                }.tdi_63,
				.tdi_63 .tdc-columns{
				    display: block;
				}.tdi_63 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_65  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65{
                    vertical-align: baseline;
                }.tdi_65 > .wpb_wrapper,
				.tdi_65 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_65 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-436621" class="post-436621 post type-post status-publish format-standard has-post-thumbnail category-lead-news-3 category-sports" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://padmanews24.com/category/lead-news-3/">Lead</a></li><li class="entry-category"><a  href="https://padmanews24.com/category/sports/">খেলাধুলা</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">পিএসজিকে উড়িয়ে দিল মোনাকো</h1>
                

                <div class="td-module-meta-info">
                    <!-- author -->                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-20T22:04:00+06:00" >মার্চ ২০, ২০২২</time></span>                    <!-- comments -->                    <!-- views -->                </div>

            </header>

        </div>
        
        <div class="pn-post-content-header pn-content-fh"><div class="pn-post-published-at">Published: মার্চ ২০, ২০২২ Updated: ১০:০৪ অপরাহ্ন</div><div class="pn-post-sharers"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F" title="Share it on Facebook" class="facebook" target="_blank"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%89%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%AE%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8B&url=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F" title="Share it on Twitter" class="twitter" target="_blank"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://padmanews24.com/printable-news?id=436621" title="Print" class="print" target="_blank"><i class="td-icon-font td-icon-print"></i></a><a href="#" title="Increase text size" class="text-increase" target=""><i class="td-icon-font td-icon-plus"></i></a><a href="#" title="Decrease text size" class="text-decrease" target=""><i class="td-icon-font td-icon-minus"></i></a><a href="#" title="Reset text size" class="text-reset" target=""><i class="td-icon-font td-icon-audio-refresh"></i></a></div></div>        
        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg?fit=700%2C400&ssl=1" data-caption=""><img width="696" height="398" class="entry-thumb td-modal-image" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg?resize=696%2C398&ssl=1" srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg?w=700&ssl=1 700w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg?resize=300%2C171&ssl=1 300w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg?resize=696%2C398&ssl=1 696w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="3642a"/></a></div>
            <!-- content --><p>অসুস্থতার কারণে লিগ ওয়ানে মোনাকোর বিপক্ষে ম্যাচে পিএসজি শিবিরে ছিলেন না লিওনেল মেসি। আর্জেন্টাইন তারকাকে ছাড়া ব্যর্থ কিলিয়ান এমবাপ্পে, নেইমাররা। রোববার মাওরিচিও পচেত্তিনোর শিষ্যরা লিগ ওয়ানের ম্যাচটিতে উড়ে গেছে ৩-০ গোলের বড় ব্যবধানে।</p>
<p>চ্যাম্পিয়ন্স লিগের ব্যর্থতা ছাপিয়ে পিএসজি তার স্বরূপে ফিরেছিল লিগ ওয়ানে বোর্দোয়ার বিপক্ষে ম্যাচে। তবে পরের ম্যাচেই মোনাকোর বিপক্ষে যেন আবার খেল হারিয়ে ফেলল দলটি। মোনাকোর হয়ে দুটি গোল করেন উইসাম বেন ইয়েদের। একটি গোল করেন কেভিন ভোল্যান্ড।</p>
<p>প্রতিপক্ষের মাঠে দলের অন্যতম তারকা লিওনেল মেসিকে ছাড়া একাদশ সাজিয়েছিল কোচ পচেত্তিনো। ইনজুরির কারণে দলে ছিলেন না আরেক আর্জেন্টাইন ফরোয়ার্ড অ্যাঞ্জেল ডি মারিয়া। অন্যদিকে ফরাসি ও ব্রাজিলিয়ান তারকা থেকেও যেন ছিলেন না দলে। পুরো ম্যাচে গোল করতে ব্যর্থ এই দুই স্ট্রাইকার। গুনে গুনে তিন গোল হজম করা দেখা ছাড়া আর কিছুই করতে পারেননি এই দুই তারকা।</p>
<p>প্রতিপক্ষের মাঠে অবশ্য বল দখলে এগিয়ে ছিল পিএসজি। ৬১ শতাংশ সময় বল দখলে রেখে গোলের জন্য ফরাসি জায়ান্টরা শট নেয় ১৩টি। যার মধ্যে ৬টি শট লক্ষ্যে থাকলেও, জালে জড়ায়নি এর একটি শটও। অন্যদিকে বল দখলে পিছিয়ে থাকলেও, পিএসজির জালে ৮ বার আঘাত হেনেছে মোনাকো। যার মধ্যে তিনটি শটেই সফল ক্লাবটি।</p>
<p>ম্যাচের শুরু থেকে পজেশনের পাশাপাশি আক্রমণেও আধিপত্য করা মোনাকো প্রথম ১০ মিনিটে দারুণ দুটি সুযোগ পেয়েও কাজে লাগাতে পারেনি। চাপ ধরে রেখে ২৫ মিনিটে এগিয়ে যায় তারা। ডান দিক থেকে সতীর্থের বাড়ানো ক্রস ছয় গজ বক্সে পেয়ে দুর্দান্ত ব্যাকহিল ফ্লিকে কাছের পোস্ট দিয়ে গোলটি করেন উইসাম বেন ইয়েদের। ৩১ মিনিটে নেইমারের দারুণ ফ্রি কিকে সমতায় ফিরতে পারতো পিএসজি। কিন্তু ঝাঁপিয়ে ঠেকিয়ে দেন গোলরক্ষক। বিরতির আগের পাঁচ মিনিটে আরও দুটি ভালো আক্রমণ করেও সুযোগ কাজে লাগাতে পারেনি সফরকারীরা।</p>
<p>দ্বিতীয়ার্ধের ষষ্ঠ মিনিটে নিশ্চিত সুযোগ নষ্ট করেন এমবাপ্পে। ডি-বক্সে এক ডিফেন্ডারকে কাটিয়ে বল হারিয়ে ফেলেন তিনি। তবে আরেক ডিফেন্ডার বেনোয়া বাদিয়াশিলির ভুলে বল পেয়ে নিচু শট নেন এমবাপ্পে। গোলমুখ থেকে বল ফিরিয়ে প্রথম ভুলের প্রায়শ্চিত্ত করেন বেনোয়া। পরের মিনিটেই পেনাল্টি পাওয়ার আশায় ডাইভ দিয়ে হলুদ কার্ড দেখেন এমবাপ্পে।</p>
<p>৬৮ মিনিটে দ্বিতীয় গোলটি হজম করে পিএসজি। ডান দিক থেকে সতীর্থ রাইট-ব্যাক রুবেনের পাস পেয়ে প্লেসিং শটে ব্যবধান দ্বিগুণ করেন জার্মান ফরোয়ার্ড কেভিন ভোল্যান্ড। আর ৮৪ মিনিটে সফল স্পট কিকে পিএসজির ঘুরে দাঁড়ানোর আশা শেষই করে দেন বেন ইয়েদের। ডি-বক্সে ভলান্ডকে ডিফেন্ডার প্রেসনেল কিম্পেম্বে ফাউল করলে পেনাল্টিটি পায় মোনাকো।</p>
<p>ম্যাচ হারলেও পয়েন্ট টেবিলের শীর্ষ স্থান দখলে রেখেছে পিএসজি। ২৯ ম্যাচে ২০ জয় ও ৫ ড্রয়ে তাদের পয়েন্ট সংখ্যা ৬৫। এক ম্যাচ কম খেলে ৫০ পয়েন্ট নিয়ে টেবিলের দুইয়ে মার্শেই। অন্যদিকে পিএসজিকে হারিয়ে ২৯ ম্যাচে ৪৪ পয়েন্ট নিয়ে দুই ধাপ এগিয়ে মোনাকোর অবস্থান টেবিলের সাতে।</p>
<p><em>এসএইচ-২৪/২০/২২ (স্পোর্টস ডেস্ক)</em></p>
        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="pn-post-content-footer pn-content-fh"><div class="post-fb-like-share"><iframe src="https://www.facebook.com/plugins/like.php?href=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F&width=138&layout=button&action=like&size=large&share=true&height=65&appId=521984681152657" width="138" height="28" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></div><div class="pn-post-sharers"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F" title="Share it on Facebook" class="facebook" target="_blank"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://twitter.com/intent/tweet?text=%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87+%E0%A6%89%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87+%E0%A6%A6%E0%A6%BF%E0%A6%B2+%E0%A6%AE%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%95%E0%A7%8B&url=https%3A%2F%2Fpadmanews24.com%2Fsports%2F436621%2F%25e0%25a6%25aa%25e0%25a6%25bf%25e0%25a6%258f%25e0%25a6%25b8%25e0%25a6%259c%25e0%25a6%25bf%25e0%25a6%2595%25e0%25a7%2587-%25e0%25a6%2589%25e0%25a7%259c%25e0%25a6%25bf%25e0%25a7%259f%25e0%25a7%2587-%25e0%25a6%25a6%25e0%25a6%25bf%25e0%25a6%25b2-%25e0%25a6%25ae%25e0%25a7%258b%25e0%25a6%25a8%25e0%25a6%25be%25e0%25a6%2595%2F" title="Share it on Twitter" class="twitter" target="_blank"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://padmanews24.com/printable-news?id=436621" title="Print" class="print" target="_blank"><i class="td-icon-font td-icon-print"></i></a><a href="#" title="Increase text size" class="text-increase" target=""><i class="td-icon-font td-icon-plus"></i></a><a href="#" title="Decrease text size" class="text-decrease" target=""><i class="td-icon-font td-icon-minus"></i></a><a href="#" title="Reset text size" class="text-reset" target=""><i class="td-icon-font td-icon-audio-refresh"></i></a></div></div>
                        <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>পূর্ববর্তী খবর</span><a href="https://padmanews24.com/international/436618/%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a6%e0%a7%87/">কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>পরবর্তী খবর</span><a href="https://padmanews24.com/international/436625/%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/">আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://padmanews24.com/author/sumonhas/">Online Desk</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Online Desk"></span><meta itemprop="datePublished" content="2022-03-20T22:04:00+06:00"><meta itemprop="dateModified" content="2022-03-20T22:04:00+06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://padmanews24.com/sports/436621/%e0%a6%aa%e0%a6%bf%e0%a6%8f%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%95%e0%a7%87-%e0%a6%89%e0%a7%9c%e0%a6%bf%e0%a7%9f%e0%a7%87-%e0%a6%a6%e0%a6%bf%e0%a6%b2-%e0%a6%ae%e0%a7%8b%e0%a6%a8%e0%a6%be%e0%a6%95/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://padmanews24.com/wp-content/uploads/2018/12/logo.png"></span><meta itemprop="name" content="Padma News"></span><meta itemprop="headline " content="পিএসজিকে উড়িয়ে দিল মোনাকো"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/3642a-2.jpg?fit=700%2C400&ssl=1"><meta itemprop="width" content="700"><meta itemprop="height" content="400"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_67 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_67" ><script>var block_tdi_67 = new tdBlock();
block_tdi_67.id = "tdi_67";
block_tdi_67.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_67","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":436621,"live_filter_cur_post_author":"27","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","custom_link":"","tdc_css_class":"tdi_67","tdc_css_class_style":"tdi_67_rand_style"}';
block_tdi_67.td_column_number = "3";
block_tdi_67.block_type = "td_block_related_posts";
block_tdi_67.post_count = "3";
block_tdi_67.found_posts = "26127";
block_tdi_67.header_color = "";
block_tdi_67.ajax_pagination_infinite_stop = "";
block_tdi_67.max_num_pages = "8709";
tdBlocksArray.push(block_tdi_67);
</script><h4 class="td-related-title td-block-title"><a id="tdi_68" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_67" href="#">সম্পর্কিত খবর</a><a id="tdi_69" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_67" href="#">লেখক থেকে আরো</a></h4><div id=tdi_67 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://padmanews24.com/international/436625/%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" class="td-image-wrap " title="আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/international/436625/%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" title="আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান">আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://padmanews24.com/international/436618/%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a6%e0%a7%87/" rel="bookmark" class="td-image-wrap " title="কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/international/436618/%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a6%e0%a7%87/" rel="bookmark" title="কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা">কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://padmanews24.com/international/436614/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%a4%e0%a7%87-%e0%a6%aa/" rel="bookmark" class="td-image-wrap " title="জেলেনস্কির সঙ্গে ‘বসতে প্রস্তুত’ পুতিন" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e8f4.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e8f4.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e8f4.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e8f4.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e8f4.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="জেলেনস্কির সঙ্গে ‘বসতে প্রস্তুত’ পুতিন" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/international/436614/%e0%a6%9c%e0%a7%87%e0%a6%b2%e0%a7%87%e0%a6%a8%e0%a6%b8%e0%a7%8d%e0%a6%95%e0%a6%bf%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%ac%e0%a6%b8%e0%a6%a4%e0%a7%87-%e0%a6%aa/" rel="bookmark" title="জেলেনস্কির সঙ্গে ‘বসতে প্রস্তুত’ পুতিন">জেলেনস্কির সঙ্গে ‘বসতে প্রস্তুত’ পুতিন</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_67" data-td_block_id="tdi_67"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_70 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_70" ><script>var block_tdi_70 = new tdBlock();
block_tdi_70.id = "tdi_70";
block_tdi_70.atts = '{"custom_title":"\u09ac\u09bf\u09a8\u09cb\u09a6\u09a8","custom_url":"https:\/\/padmanews24.com\/category\/entertainment\/","block_template_id":"","m6_tl":"","post_ids":"","category_id":"12","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"current_category","ajax_pagination_custom_link":"","ajax_pagination_infinite_stop":"","header_color":"#","header_text_color":"#","accent_text_color":"#","class":"td_block_widget tdi_70","block_type":"td_block_7","separator":"","show_modified_date":"","time_ago":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","custom_link":"","tdc_css_class":"tdi_70","tdc_css_class_style":"tdi_70_rand_style"}';
block_tdi_70.td_column_number = "1";
block_tdi_70.block_type = "td_block_7";
block_tdi_70.post_count = "5";
block_tdi_70.found_posts = "5532";
block_tdi_70.header_color = "#";
block_tdi_70.ajax_pagination_infinite_stop = "";
block_tdi_70.max_num_pages = "1107";
tdBlocksArray.push(block_tdi_70);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://padmanews24.com/category/entertainment/" class="td-pulldown-size">বিনোদন</a></h4></div><div id=tdi_70 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://padmanews24.com/entertainment/436616/%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%a4-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b9%e0%a7%8b%e0%a6%b2/" rel="bookmark" class="td-image-wrap " title="অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/entertainment/436616/%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%a4-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b9%e0%a7%8b%e0%a6%b2/" rel="bookmark" title="অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর">অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://padmanews24.com/entertainment/436605/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%9f-%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6-%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be/" rel="bookmark" class="td-image-wrap " title="নিজের অভিনয় পছন্দ না হওয়ায় জাতীয় পুরস্কার ফিরিয়ে দিয়েছিলেন" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e890.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e890.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e890.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e890.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="নিজের অভিনয় পছন্দ না হওয়ায় জাতীয় পুরস্কার ফিরিয়ে দিয়েছিলেন" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/entertainment/436605/%e0%a6%a8%e0%a6%bf%e0%a6%9c%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%a8%e0%a7%9f-%e0%a6%aa%e0%a6%9b%e0%a6%a8%e0%a7%8d%e0%a6%a6-%e0%a6%a8%e0%a6%be-%e0%a6%b9%e0%a6%93%e0%a7%9f%e0%a6%be/" rel="bookmark" title="নিজের অভিনয় পছন্দ না হওয়ায় জাতীয় পুরস্কার ফিরিয়ে দিয়েছিলেন">নিজের অভিনয় পছন্দ না হওয়ায় জাতীয় পুরস্কার ফিরিয়ে দিয়েছিলেন</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://padmanews24.com/entertainment/436592/%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%8b%e0%a6%9c%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0/" rel="bookmark" class="td-image-wrap " title="চলচ্চিত্র প্রযোজক সমিতির নির্বাচনে অংশ নেবেন হিরো আলম" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/24494.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/24494.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/24494.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/24494.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="চলচ্চিত্র প্রযোজক সমিতির নির্বাচনে অংশ নেবেন হিরো আলম" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/entertainment/436592/%e0%a6%9a%e0%a6%b2%e0%a6%9a%e0%a7%8d%e0%a6%9a%e0%a6%bf%e0%a6%a4%e0%a7%8d%e0%a6%b0-%e0%a6%aa%e0%a7%8d%e0%a6%b0%e0%a6%af%e0%a7%8b%e0%a6%9c%e0%a6%95-%e0%a6%b8%e0%a6%ae%e0%a6%bf%e0%a6%a4%e0%a6%bf%e0%a6%b0/" rel="bookmark" title="চলচ্চিত্র প্রযোজক সমিতির নির্বাচনে অংশ নেবেন হিরো আলম">চলচ্চিত্র প্রযোজক সমিতির নির্বাচনে অংশ নেবেন হিরো আলম</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://padmanews24.com/entertainment/436568/%e0%a6%b8%e0%a7%8b%e0%a6%b9%e0%a7%87%e0%a6%b2-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%86%e0%a6%9c%e0%a6%bf%e0%a6%9c-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae/" rel="bookmark" class="td-image-wrap " title="সোহেল হত্যা: আজিজ মোহাম্মদসহ তিনজনের বিরুদ্ধে পরোয়ানা" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/01513.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/01513.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/01513.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/01513.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="সোহেল হত্যা: আজিজ মোহাম্মদসহ তিনজনের বিরুদ্ধে পরোয়ানা" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/entertainment/436568/%e0%a6%b8%e0%a7%8b%e0%a6%b9%e0%a7%87%e0%a6%b2-%e0%a6%b9%e0%a6%a4%e0%a7%8d%e0%a6%af%e0%a6%be-%e0%a6%86%e0%a6%9c%e0%a6%bf%e0%a6%9c-%e0%a6%ae%e0%a7%8b%e0%a6%b9%e0%a6%be%e0%a6%ae%e0%a7%8d%e0%a6%ae/" rel="bookmark" title="সোহেল হত্যা: আজিজ মোহাম্মদসহ তিনজনের বিরুদ্ধে পরোয়ানা">সোহেল হত্যা: আজিজ মোহাম্মদসহ তিনজনের বিরুদ্ধে পরোয়ানা</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://padmanews24.com/entertainment/436549/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%b9/" rel="bookmark" class="td-image-wrap " title="অভিষেকের অপেক্ষায় সুবাহ" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e048.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e048.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e048.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/e048.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="অভিষেকের অপেক্ষায় সুবাহ" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/entertainment/436549/%e0%a6%85%e0%a6%ad%e0%a6%bf%e0%a6%b7%e0%a7%87%e0%a6%95%e0%a7%87%e0%a6%b0-%e0%a6%85%e0%a6%aa%e0%a7%87%e0%a6%95%e0%a7%8d%e0%a6%b7%e0%a6%be%e0%a7%9f-%e0%a6%b8%e0%a7%81%e0%a6%ac%e0%a6%be%e0%a6%b9/" rel="bookmark" title="অভিষেকের অপেক্ষায় সুবাহ">অভিষেকের অপেক্ষায় সুবাহ</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->
    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_71" class="tdc-zone"><div class="tdc_zone tdi_72  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_72{
                    min-height: 0;
                }
</style><div id="tdi_73" class="tdc-row"><div class="vc_row tdi_74  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_76 pn-top-menu-area wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_77" class="tdc-row"><div class="vc_row tdi_78  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_78,
                .tdi_78 .tdc-columns{
                    min-height: 0;
                }.tdi_78,
				.tdi_78 .tdc-columns{
				    display: block;
				}.tdi_78 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_78{
margin-bottom:10px !important;
}

.tdi_78 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_80 pn-top-menu-area pn-top-menu-area-2 wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: baseline;
                }.tdi_80 > .wpb_wrapper,
				.tdi_80 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_80 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_80 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_80 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_81" class="tdc-row"><div class="vc_row tdi_82  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_82{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_81_rand_style td-element-style" ><style>
.tdi_81_rand_style{
background-color:#228822 !important;
}
 </style></div><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84{
padding-top:15px !important;
padding-left:15px !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_85 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_85" >
<style>

/* inline tdc_css att */

.tdi_85{
margin-bottom:8px !important;
}

</style>
<style>
/* custom css */
.tdi_85{
                    display: inline-block;
                }.tdi_85 .tdb-logo-a,
                .tdi_85 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_85 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_85 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_85 .tdb-logo-img{
                    max-width: 162px;
                }.tdi_85 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_85 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_85 .tdb-logo-text-title{
                    display: block;
                }.tdi_85 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_85 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_85 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://padmanews24.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://padmanews24.com/wp-content/uploads/2018/12/logo-contrast-2.png" alt="Logo"  title=""  width="120" height="62" /></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_86 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-top:-5px !important;
margin-bottom:5px !important;
padding-right:10px !important;
padding-left:3px !important;
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_86{
                    text-align: left !important;
                }.tdi_86 .tdm-descr{
                    color: #ffffff;
                
					font-size:13px !important;line-height:1.8em !important;
				}
</style><p class="tdm-descr">সম্পাদক ও প্রকাশক: শাহানা পারভীন
<br>
তাসিব প্যালেস, হোল্ডিং নং-৪১৮/১, ওয়ার্ড নং- ২৫, মোনাফের মোড়, রাজশাহী-৬২০৪, বাংলাদেশ
<br>
ফোন : +৮৮০-২৫৮-৮৮৬-৭০০১, ফ্যাক্স: +৮৮০-২৫৮-৮৮৬-৭৩৪৮, হটলাইন: +৮৮০-১৭৫৫-৫৭৫-৬৬৬, ইমেইল: news.padmanews@gmail.com</p></div></div></div></div></div><div id="tdi_87" class="tdc-row"><div class="vc_row tdi_88  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_88,
                .tdi_88 .tdc-columns{
                    min-height: 0;
                }.tdi_88,
				.tdi_88 .tdc-columns{
				    display: block;
				}.tdi_88 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_88{
margin-right:0px !important;
margin-left:0px !important;
position:relative;
}

.tdi_88 .td_block_wrap{ text-align:left }

/* phone */
@media (max-width: 767px)
{
.tdi_88{
padding-top:6px !important;
padding-bottom:6px !important;
}
}

</style>
<div class="tdi_87_rand_style td-element-style" ><style>
.tdi_87_rand_style{
background-color:#208020 !important;
}
 </style></div><div class="vc_column tdi_90  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 > .wpb_wrapper,
				.tdi_90 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_90 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_90 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_90 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_90{
padding-left:15px !important;
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_91 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:4px !important;
padding-bottom:4px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}

</style>
<style>
/* custom css */
.tdi_91{
                    text-align: left !important;
                }.tdi_91 .tdm-descr{
                    color: #ffffff;
                
					font-size:12px !important;line-height:21px !important;
				}
</style><p class="tdm-descr">&copy;  সর্বস্বত্ব স্বত্বাধিকার সংরক্ষিত পদ্মা নিউজ ২০১৫-২০২২</p></div></div></div><div class="vc_column tdi_93  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 > .wpb_wrapper,
				.tdi_93 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_93 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_93{
padding-right:15px !important;
padding-left:0px !important;
justify-content:flex-end !important;
text-align:right !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_93{
justify-content:center !important;
text-align:center !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_94 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
padding-top:4px !important;
padding-bottom:4px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_94 { 
display:inline-table !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
display:inline-table !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_94{
display:inline-table !important;
}
}

</style>
<style>
/* custom css */
.td_block_list_menu ul{
                  flex-wrap: wrap;
                  margin-left: 12px;
                }.td_block_list_menu ul li{
                  margin-left: 0;
                }.td_block_list_menu .sub-menu{
                  padding-left: 22px;
                }.td_block_list_menu .sub-menu li{
                  font-size: 13px;
                }.tdi_94 li{
					display: inline-block;
				
					font-size:12px !important;line-height:21px !important;
				}.tdi_94 .menu{
					display: flex;
				}.tdi_94 .sub-menu{
					display: none;
				}.tdi_94 ul{
					margin: 0px;
				
					text-align: left;
					justify-content: flex-start;
				}.tdi_94 ul li{
					margin-right: 16px;
				}.tdi_94 ul li:last-child{
					margin-right: 0;
				}.tdi_94 a{
					color: #ffffff;
				}.tdi_94 a:hover{
					color: #1aa4ce;
				}
</style><div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-fix-index"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="menu"><li id="menu-item-16471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16471"><a href="https://padmanews24.com/about-us/">About</a></li>
<li id="menu-item-16460" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16460"><a href="https://padmanews24.com/contact/">Contact</a></li>
<li id="menu-item-16472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16472"><a href="https://padmanews24.com/advertisement/">Advertisement</a></li>
<li id="menu-item-16474" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-16474"><a href="https://padmanews24.com/privacy-policies/">Privacy &#038; Policies</a></li>
<li id="menu-item-16473" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16473"><a href="https://padmanews24.com/cookies-policy/">Cookies Policy</a></li>
<li id="menu-item-16475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16475"><a href="https://padmanews24.com/terms-of-services/">Terms &#038; Conditions</a></li>
<li id="menu-item-287926" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-287926"><a href="https://padmanews24.com/copy-rights-dmca/">DMCA</a></li>
<li id="menu-item-26815" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26815"><a href="http://padmanews24.com/sitemap_index.xml">Sitemap</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">আরো লেখাসমূহ</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://padmanews24.com/international/436625/%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" class="td-image-wrap " title="আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/2fbe7.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/international/436625/%e0%a6%86%e0%a6%b8%e0%a7%8d%e0%a6%a5%e0%a6%be-%e0%a6%ad%e0%a7%8b%e0%a6%9f%e0%a6%95%e0%a7%87-%e0%a6%95%e0%a7%8d%e0%a6%b0%e0%a6%bf%e0%a6%95%e0%a7%87%e0%a6%9f%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99/" rel="bookmark" title="আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান">আস্থা ভোটকে ক্রিকেটের সঙ্গে তুলনা করলেন ইমরান খান</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://padmanews24.com/international/436618/%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a6%e0%a7%87/" rel="bookmark" class="td-image-wrap " title="কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/53f.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/international/436618/%e0%a6%95%e0%a6%be%e0%a6%a8%e0%a6%be%e0%a6%a1%e0%a6%be%e0%a7%9f-%e0%a6%ae%e0%a6%b8%e0%a6%9c%e0%a6%bf%e0%a6%a6%e0%a7%87-%e0%a6%ae%e0%a7%81%e0%a6%b8%e0%a6%b2%e0%a7%8d%e0%a6%b2%e0%a6%bf%e0%a6%a6%e0%a7%87/" rel="bookmark" title="কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা">কানাডায় মসজিদে মুসল্লিদের ওপর অতর্কিত হামলা</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack td-meta-info-hide">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://padmanews24.com/entertainment/436616/%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%a4-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b9%e0%a7%8b%e0%a6%b2/" rel="bookmark" class="td-image-wrap " title="অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর" ><img width="324" height="160" class="entry-thumb" src="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?resize=324%2C160&ssl=1"  srcset="https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?resize=324%2C160&ssl=1 324w, https://i0.wp.com/padmanews24.com/wp-content/uploads/2022/03/11402.jpg?zoom=2&resize=324%2C160&ssl=1 648w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://padmanews24.com/entertainment/436616/%e0%a6%85%e0%a6%a8%e0%a6%be%e0%a6%97%e0%a6%a4-%e0%a6%b8%e0%a6%a8%e0%a7%8d%e0%a6%a4%e0%a6%be%e0%a6%a8%e0%a7%87%e0%a6%b0-%e0%a6%b8%e0%a6%99%e0%a7%8d%e0%a6%97%e0%a7%87-%e0%a6%b9%e0%a7%8b%e0%a6%b2/" rel="bookmark" title="অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর">অনাগত সন্তানের সঙ্গে হোলি উদযাপন ভারতীর</a></h3>
            <div class="td-module-meta-info">
                                                            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.2 (rara)
        Deploy mode: deploy
        
        uid: 62375431b462d
    -->

    		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KHHXXN2" height="0" width="0" style="display:none;visibility:hidden"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
				<div id="amp-mobile-version-switcher" hidden>
			<a rel="" href="https://padmanews24.com/sports/436621/%E0%A6%AA%E0%A6%BF%E0%A6%8F%E0%A6%B8%E0%A6%9C%E0%A6%BF%E0%A6%95%E0%A7%87-%E0%A6%89%E0%A7%9C%E0%A6%BF%E0%A7%9F%E0%A7%87-%E0%A6%A6%E0%A6%BF%E0%A6%B2-%E0%A6%AE%E0%A7%8B%E0%A6%A8%E0%A6%BE%E0%A6%95/?amp=1">
				Go to mobile version			</a>
		</div>

				<script type='text/javascript' src='https://padmanews24.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/padmanews24.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://padmanews24.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='rocket-browser-checker-js-after'>
"use strict";var _createClass=function(){function defineProperties(target,props){for(var i=0;i<props.length;i++){var descriptor=props[i];descriptor.enumerable=descriptor.enumerable||!1,descriptor.configurable=!0,"value"in descriptor&&(descriptor.writable=!0),Object.defineProperty(target,descriptor.key,descriptor)}}return function(Constructor,protoProps,staticProps){return protoProps&&defineProperties(Constructor.prototype,protoProps),staticProps&&defineProperties(Constructor,staticProps),Constructor}}();function _classCallCheck(instance,Constructor){if(!(instance instanceof Constructor))throw new TypeError("Cannot call a class as a function")}var RocketBrowserCompatibilityChecker=function(){function RocketBrowserCompatibilityChecker(options){_classCallCheck(this,RocketBrowserCompatibilityChecker),this.passiveSupported=!1,this._checkPassiveOption(this),this.options=!!this.passiveSupported&&options}return _createClass(RocketBrowserCompatibilityChecker,[{key:"_checkPassiveOption",value:function(self){try{var options={get passive(){return!(self.passiveSupported=!0)}};window.addEventListener("test",null,options),window.removeEventListener("test",null,options)}catch(err){self.passiveSupported=!1}}},{key:"initRequestIdleCallback",value:function(){!1 in window&&(window.requestIdleCallback=function(cb){var start=Date.now();return setTimeout(function(){cb({didTimeout:!1,timeRemaining:function(){return Math.max(0,50-(Date.now()-start))}})},1)}),!1 in window&&(window.cancelIdleCallback=function(id){return clearTimeout(id)})}},{key:"isDataSaverModeOn",value:function(){return"connection"in navigator&&!0===navigator.connection.saveData}},{key:"supportsLinkPrefetch",value:function(){var elem=document.createElement("link");return elem.relList&&elem.relList.supports&&elem.relList.supports("prefetch")&&window.IntersectionObserver&&"isIntersecting"in IntersectionObserverEntry.prototype}},{key:"isSlowConnection",value:function(){return"connection"in navigator&&"effectiveType"in navigator.connection&&("2g"===navigator.connection.effectiveType||"slow-2g"===navigator.connection.effectiveType)}}]),RocketBrowserCompatibilityChecker}();
</script>
<script type='text/javascript' id='rocket-preload-links-js-extra'>
/* <![CDATA[ */
var RocketPreloadLinksConfig = {"excludeUris":"\/(.+\/)?feed\/?.+\/?|\/(?:.+\/)?embed\/|\/(index\\.php\/)?wp\\-json(\/.*|$)|\/wp-admin\/|\/logout\/|\/wp-login.php","usesTrailingSlash":"1","imageExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif","fileExt":"jpg|jpeg|gif|png|tiff|bmp|webp|avif|php|pdf|html|htm","siteUrl":"https:\/\/padmanews24.com","onHoverDelay":"100","rateThrottle":"3"};
/* ]]> */
</script>
<script type='text/javascript' id='rocket-preload-links-js-after'>
(function() {
"use strict";var r="function"==typeof Symbol&&"symbol"==typeof Symbol.iterator?function(e){return typeof e}:function(e){return e&&"function"==typeof Symbol&&e.constructor===Symbol&&e!==Symbol.prototype?"symbol":typeof e},e=function(){function i(e,t){for(var n=0;n<t.length;n++){var i=t[n];i.enumerable=i.enumerable||!1,i.configurable=!0,"value"in i&&(i.writable=!0),Object.defineProperty(e,i.key,i)}}return function(e,t,n){return t&&i(e.prototype,t),n&&i(e,n),e}}();function i(e,t){if(!(e instanceof t))throw new TypeError("Cannot call a class as a function")}var t=function(){function n(e,t){i(this,n),this.browser=e,this.config=t,this.options=this.browser.options,this.prefetched=new Set,this.eventTime=null,this.threshold=1111,this.numOnHover=0}return e(n,[{key:"init",value:function(){!this.browser.supportsLinkPrefetch()||this.browser.isDataSaverModeOn()||this.browser.isSlowConnection()||(this.regex={excludeUris:RegExp(this.config.excludeUris,"i"),images:RegExp(".("+this.config.imageExt+")$","i"),fileExt:RegExp(".("+this.config.fileExt+")$","i")},this._initListeners(this))}},{key:"_initListeners",value:function(e){-1<this.config.onHoverDelay&&document.addEventListener("mouseover",e.listener.bind(e),e.listenerOptions),document.addEventListener("mousedown",e.listener.bind(e),e.listenerOptions),document.addEventListener("touchstart",e.listener.bind(e),e.listenerOptions)}},{key:"listener",value:function(e){var t=e.target.closest("a"),n=this._prepareUrl(t);if(null!==n)switch(e.type){case"mousedown":case"touchstart":this._addPrefetchLink(n);break;case"mouseover":this._earlyPrefetch(t,n,"mouseout")}}},{key:"_earlyPrefetch",value:function(t,e,n){var i=this,r=setTimeout(function(){if(r=null,0===i.numOnHover)setTimeout(function(){return i.numOnHover=0},1e3);else if(i.numOnHover>i.config.rateThrottle)return;i.numOnHover++,i._addPrefetchLink(e)},this.config.onHoverDelay);t.addEventListener(n,function e(){t.removeEventListener(n,e,{passive:!0}),null!==r&&(clearTimeout(r),r=null)},{passive:!0})}},{key:"_addPrefetchLink",value:function(i){return this.prefetched.add(i.href),new Promise(function(e,t){var n=document.createElement("link");n.rel="prefetch",n.href=i.href,n.onload=e,n.onerror=t,document.head.appendChild(n)}).catch(function(){})}},{key:"_prepareUrl",value:function(e){if(null===e||"object"!==(void 0===e?"undefined":r(e))||!1 in e||-1===["http:","https:"].indexOf(e.protocol))return null;var t=e.href.substring(0,this.config.siteUrl.length),n=this._getPathname(e.href,t),i={original:e.href,protocol:e.protocol,origin:t,pathname:n,href:t+n};return this._isLinkOk(i)?i:null}},{key:"_getPathname",value:function(e,t){var n=t?e.substring(this.config.siteUrl.length):e;return n.startsWith("/")||(n="/"+n),this._shouldAddTrailingSlash(n)?n+"/":n}},{key:"_shouldAddTrailingSlash",value:function(e){return this.config.usesTrailingSlash&&!e.endsWith("/")&&!this.regex.fileExt.test(e)}},{key:"_isLinkOk",value:function(e){return null!==e&&"object"===(void 0===e?"undefined":r(e))&&(!this.prefetched.has(e.href)&&e.origin===this.config.siteUrl&&-1===e.href.indexOf("?")&&-1===e.href.indexOf("#")&&!this.regex.excludeUris.test(e.href)&&!this.regex.images.test(e.href))}}],[{key:"run",value:function(){"undefined"!=typeof RocketPreloadLinksConfig&&new n(new RocketBrowserCompatibilityChecker({capture:!0,passive:!0}),RocketPreloadLinksConfig).init()}}]),n}();t.run();
}());
</script>
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c19aec6a20dc470dea3def4ce71e04d5' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://padmanews24.com/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>

<script src='https://stats.wp.com/e-202211.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.5.1',blog:'160015273',post:'436621',tz:'6',srv:'padmanews24.com'} ]);
	_stq.push([ 'clickTrackerInit', '160015273', '436621' ]);
</script>

</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1647793201 -->